

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Trade-in your old “Leakers” for a new Lewmar hatch and win a Tender
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" / -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/156562/" />
    <meta property="og:url" content="http://www.sail-world.com/NZ/Trade-in-your-old-“Leakers”-for-a-new-Lewmar-hatch-and-win-a-Tender/156562" /><meta property="og:type" content="article" /><meta property="og:title" content="Trade-in your old “Leakers” for a new Lewmar hatch and win a Tender" /><meta property="og:description" content="Sick of your hatches leaking? Can’t see through crazed acrylic? Trade them in for Lewmar quality for savings and the opportunity to win a new tender.

Lewmar have been manufacturing marine hardware in the UK since 1946, and their hatches are renowned for durability and protection against the elements" /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_08_new/Med_LewmarPilotHatch1.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./156562?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=Q_xwDLes7k_XCObj7H-iZbk9sN5rj2EYMtxVR5R7sA9AyneKmYT_PkmIr2R84USoIivg-PKLBTRGWwSHU-TaIepysR-OaQZuXOJiwzR426Q7SwmZCFhrPQLAM7g7Hs9t-UhmjilqMq9Wd5zD4D2cT1X7YATWSId9A4k_znd0vfg1&amp;t=ffffffffa3522211" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=afZpYYeGPO_gdS6Lo6yvpYWzyzIaiW38nbRqmE-EE1VZFU7t_G_p9lEkg_J91609nmTlobubAvliYbXjOMpSz1Rht4yT5uZp41j2CGHvpBXYmV06WPVpiR0OIlQxpOkPX51Fv1yhHiHEBo7IB5PhHfF_5bmrUp9_ijD5RdskFKM1&amp;t=ffffffffa3522211" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5DCA1145" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABKCkXdcbifrWoENnMH+e+HbgbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA8RfB+5XryqVtRYLySyGL1vp+ajPeqpzWJVtFGBg2XdHw==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.safetyatsea.com.au" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001501&RID=1');" rel="nofollow" title="156562"><img src="http://www.sail-world.com/images/Baltic_728x90_2.jpg" alt="Safety at Sea - Baltic - 2" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none">
                
                

                
    <a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004065&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_1.jpg" alt="Safety at Sea - Baltic - 250 - 2"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004070&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_4.jpg" alt="Safety at Sea - Baltic - 4 - 250"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004068&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_3.jpg" alt="Safety at Sea - Baltic - 3 - 100"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004069&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_3.jpg" alt="Safety at Sea - Baltic - 3 250"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004067&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_2.jpg" alt="Safety at Sea - Baltic - 5 - 250"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004064&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_1.jpg" alt="Safety at Sea - Baltic -1 -250"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004066&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_2.jpg" alt="Safety at Sea - Baltic - 2 - 100"><br /></a>

            </div>
            <div class="left">
                

   <div id="LeftContentPlaceHolder_DivEverything" class="article"><div id="LeftContentPlaceHolder_DivControls">

        <h2>Trade-in your old “Leakers” for a new Lewmar hatch and win a Tender</h2>
        by Tristan Campbell                                   today at 2:32 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_08_new/Med_LewmarPilotHatch1.jpg" />
            Lewmar Pilot Hatch Kiwi Yachting <a target="_blank" href="http://www.kiwiyachting.co.nz">www.kiwiyachting.co.nz</a>
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/156562" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"></div>

        <b>Sick of your hatches leaking? Can’t see through crazed acrylic? Trade them in for Lewmar quality for savings and the opportunity to win a new tender.<br />
</b><br />
Lewmar have been manufacturing marine hardware in the UK since 1946, and their hatches are renowned for durability and protection against the elements. From the classic rugged Ocean Hatch to the sleek Low Profile, Lewmar hatches are easy to retro-fit and come in universal shapes and sizes.<br />
<br />
Old hatches will be accepted from any manufacturer and will receive 20% off the new purchase price. Every new hatch will go into the draw to win a new Southern Pacific Inflatable boat valued at $1495.00.<br />
<br />
Talk to your Lewmar reseller now or see www.kiwiyachting.co.nz to take advantage of this great offer. Be in quick, offer ends October 1st!

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/156562
        </div>

      </div>
<!-- ~ cached at 8/21/2017 2:53:09 AM -->
<!-- ~ retrieved at 8/21/2017 12:56:40 PM --><div class="bannerstrip"><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004065&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_1.jpg" alt="Safety at Sea - Baltic - 250 - 2"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004070&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_4.jpg" alt="Safety at Sea - Baltic - 4 - 250"><br /></a></div><div class="facebookcomments">
	<fb:comments href="http://www.sail-world.com/156562" data-num_posts="5" data-width="100%"></fb:comments>
</div></div>



                <a href="https://www.bia.org.au/events/event/brisbane-boat-show" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001728&RID=1');" rel="nofollow"><img src="/ads/Brisbane-660x82-Sailing.jpg" alt="BIA 2017 Brisbane 660x82 Sailing" /></a><a href="https://www.zhik.com/page/zhik-partner-with-akzonobel-for-vor.html" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001700&RID=1');" rel="nofollow"><img src="/ads/Zhik_AkzoNobel-660x82v2.jpg" alt="Zhik AkzoNobelb 660x82" /></a><a href="http://www.indepthskincare.com/insunsportsinfo" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001709&RID=1');" rel="nofollow"><img src="/ads/RG_testo_660x82.jpg" alt="Insun - AC Program" /></a>

                

   <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        <div id="LeftContentFooterPlaceHolder_DivRepeater"><div id="LeftContentFooterPlaceHolder_DivRepeater">
            
                    <a href="/NZ/MarinePlus-expands-distribution-of-exclusive-brands-and-Sales-Team/154786" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_MarinePlus1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">MarinePlus expands distribution of exclusive brands and Sales Team</span><br />
                            <span class="description">Melbourne-based wholesaler MarinePlus has welcomed on board two new Sales Executives</span>
                            <span class="longdescription">Melbourne-based wholesaler MarinePlus has welcomed on board two new Sales Executives as it expands its stable of quality marine equipment throughout Australia.</span><br />
                            <span class="dateposted">Posted on 20 Jun</span>
                        </span>
                    </a>
                
                    <a href="/NZ/SSANZ-60---Images-and-results-from-Safety-at-Sea-NZ-Rigging-60/146310" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2016_07_new/std_13581926_1117620081617686_5199163988539813005_o1.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">SSANZ 60 - Images and results from Safety at Sea NZ Rigging 60</span><br />
                            <span class="description">2016 SSANZ Safety at Sea NZ Rigging 60 was sailed on Saturday, with the starts getting away on time</span>
                            <span class="longdescription">The 2016 SSANZ Safety at Sea NZ Rigging 60 was sailed on Saturday, with the starts getting away on time despite dire weather forecasts for both Saturday and Sunday.

The complex weather system of a High sandwiching a Low pressure area moved sufficiently to reduce the effect around Auckland  - but further out to sea it was a different story.</span><br />
                            <span class="dateposted">Posted on 11 Jul 2016</span>
                        </span>
                    </a>
                
                    <a href="/NZ/Kiwi-Yachting-brings-new-Reel-winch-to-New-Zealand/139786" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2015_11_new/std_Viper Pro Series II 1000 1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Kiwi Yachting brings new Reel winch to New Zealand</span><br />
                            <span class="description">Kiwi Yachting brings to New Zealand the latest in drum winches with the Viper Pro Series</span>
                            <span class="longdescription">Kiwi Yachting brings to New Zealand the latest in drum winches with the Viper Pro Series featuring a fully sealed Stainless Steel motor. 

Viper drum winches are designed in Australia by Bell Marine and are made to the highest quality from hand polished Stainless.</span><br />
                            <span class="dateposted">Posted on 4 Nov 2015</span>
                        </span>
                    </a>
                
                    <a href="/NZ/Lewmar-EVO-Race-Winches-save-weight-without-compromising-strength/131245" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/Photos_2013_7/std_RG180913 0121.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Lewmar EVO Race+ Winches save weight without compromising strength</span><br />
                            <span class="description">Dean Barker: 'The EVO Race+  is compact and affordable for the modern club racer.'</span>
                            <span class="longdescription">The new high performance sheet winch range from Lewmar retains the proven durability of the EVO, but incorporates lightweight cast aluminium and slick looking carbon fibre inlays. Kiwi Yachting Director and America's Cup skipper, Dean Barker comments 'The EVO Race+ incorporates materials and technology from Grand Prix pedestal systems, but is compact and affordable for the modern club racer.'</span><br />
                            <span class="dateposted">Posted on 3 Feb 2015</span>
                        </span>
                    </a>
                
                    <a href="/NZ/Round-the-World-racer-joins-Southern-Pacific-Inflatables/126405" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/Photos_2014_9/std_9720_Shearwater260_clearcut.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Round the World racer joins Southern Pacific Inflatables</span><br />
                            <span class="description">Kiwi Yachting welcomes on board Don Wright to the in the Southern Pacific Inflatables team.</span>
                            <span class="longdescription">Kiwi Yachting welcomes on board Don Wright to the in the role of PVC Production Supervisor to the Southern Pacific Inflatables team. 

Southern Pacific has experienced a period of growth over the last year since acquisition by Kiwi Yachting Consultants.</span><br />
                            <span class="dateposted">Posted on 8 Sep 2014</span>
                        </span>
                    </a>
                
                    <a href="/NZ/Skysol-Frame-Large--A-new-shading-solution-for-sunroofs/126390" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/Photos_2014_9/std_SKYSOL Frame Large1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Skysol Frame Large- A new shading solution for sunroofs</span><br />
                            <span class="description">Oceanair is proud to introduce the SKYSOL Frame Large, an elegant custom-built blind</span>
                            <span class="longdescription">Oceanair is proud to introduce the SKYSOL Frame Large, an elegant custom-built blind that solves the challenges of providing essential overhead shading, UV protection and natural temperature regulation. Designed to shade the largest of custom sized sunroofs, SKYSOL Frame Large features a unique track system that enables it to be curved, following the contours of any yacht.</span><br />
                            <span class="dateposted">Posted on 8 Sep 2014</span>
                        </span>
                    </a>
                
        </div></div>
    
</div>

    <div class="bannerstrip"><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004068&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_3.jpg" alt="Safety at Sea - Baltic - 3 - 100"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004069&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_3.jpg" alt="Safety at Sea - Baltic - 3 250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004067&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_2.jpg" alt="Safety at Sea - Baltic - 5 - 250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004064&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_1.jpg" alt="Safety at Sea - Baltic -1 -250"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004066&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_2.jpg" alt="Safety at Sea - Baltic - 2 - 100"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
