

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	The Middle Sea Race starts tomorrow
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" / -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/158152/" />
    <meta property="og:url" content="http://www.sail-world.com/USA/The-Middle-Sea-Race-starts-tomorrow/158152" /><meta property="og:type" content="article" /><meta property="og:title" content="The Middle Sea Race starts tomorrow" /><meta property="og:description" content="For this race, Alex will be racing crewed with Irish sailor Nin O'Leary (who was Alex's co-skipper during the 2017 Fastnet race), HUGO BOSS boat captain. Will Jackson & experienced Class 40 sailor Jack Trigger." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_10_new/Alt_unnamed144.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./158152?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=28OFmIKpsHf7LfD64nHKOcHEeld0utQtzV0zsxyOipUNpFSxLPG2Roz4FkW4wXc6bqan9cXKK-ff__CNNe1EuJ1iRHguYCgaA7iBxTJr-JYRl0xUfV9BnwKmY2MxADO5GBT-QQoDPtpYwtc-QnEAXIc480MoYWPyNZsrhkpkGEQ1&amp;t=261bbcce" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=hyGXxzy37U_ApfNdjnABW4evoZrdhVSrfgb9kJWdjGBaK5f9bsivzm_qcy6ZNibBAk_s11zzQnJHAZ9tZblMsf11GWyXI-OeF0ipRJwZxI7DdGNrejsAUDzoJsKUUWIAPR6gie1kTH8AVWo05kkU7q3r5zekvwdUSZZhXvaMCVw1&amp;t=261bbcce" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5DCA1145" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABJgkss8Azz11DnDqL+16Lf7gbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA9lfyqVkIo47unLgjmd8MmmN6MND5QYnCcpFM9JMPWukg==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.spinlock.co.uk/en-au/categories/hardware-1" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001527&RID=1');" rel="nofollow" title="158152"><img src="http://www.sail-world.com/images/spinlock-728x90.jpg" alt="Spinlock 728x90" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none">
                
                

                
    <a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser41.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004159&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser41.jpg" alt="Bavaria Cruiser 41"><br /></a><a href="http://www.spinlock.co.uk/en-au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004452&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock2017-300x250-2.jpg" alt="Harken AUS Spinlock 300x250 2"><br /></a><a href="http://www.sailingraceboats.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004467&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rssailing-2017apr-300x2501.gif" alt="RS Sailing 300x250 AUS"><br /></a><a href="http://www.sailingraceboats.com.au/subsidy-offer.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004468&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2017subsidy1.jpg" alt="Sailing Raceboats Million 1"><br /></a><a href="https://yachtspot.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004471&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/yachtspot-j70-300x250.jpg" alt="Yachtspot J70 300x250 "><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004253&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x250-1.jpg" alt="Sydney Harbour Boat Storage 300x250"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="http://rosswhitcroft.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004398&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pontos-2017_V2-300x250.jpg" alt="Ensign Ross & Whitcroft Pontos V2 300x250"><br /></a><a href="http://upstartpress.co.nz/lone-wolf/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004500&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Lone-Wolf-Webb-Banners-300x250.jpg" alt="Sail World NZ Lone Wolf"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.naiad.co.nz/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003226&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Naiad_300x100.jpg" alt="Naiad 100"><br /></a><a href="http://www.gul.com/sail/mens/drysuits/code-zero-u-zip-stretch-drysuit-26966" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004503&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Gul2017-WinterDrysuits-300x250-2.jpg" alt="Gul Winter Drysuits 300x250 2"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/isotak-ocean.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004076&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/3_via_outlook_isotak-ocean-300x100.jpg" alt="Zhik Isotak Ocean - 100"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004388&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x250-3.jpg" alt="Musto AUS 2017 300x250 3"><br /></a><a href="http://www.southernspars.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003194&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/SouthernSpars_300x250.jpg" alt="Southern Spars 300x250"><br /></a><a href="https://www.x-yachts.com/en/yachts/xp/xp-50/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004343&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-Xp50-300x250.jpg" alt="X-Yachts Xp50 300x250"><br /></a><a href="http://northsails.com/sailing/en/3di-nordac" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004506&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/NorthSails3DiNORDAC-300x250.jpg" alt="North Sails 3DiNORDAC 300x250"><br /></a><a href="http://festivalofsails.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004483&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/FOS2018-300x250.jpg" alt="Festival of Sails 2018 300x250"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004072&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/0_via_outlook_aroshell-300x250.jpg" alt="Zhik Aroshell - 250"><br /></a><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004349&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_smooth_300x250.gif" alt="Pantaenius AUS Smooth Sailing 300x250"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004218&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-ace-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 1"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004190&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange-usedsails-300x250.jpg" alt="Sail Exchange 300x250 2"><br /></a><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004434&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004385&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x100-5.jpg" alt="Musto AUS 2017 300x100 5"><br /></a><a href="http://www.sailingraceboats.com.au/rs-quest.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004103&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsquest-300x250.jpg" alt="Sailing Raceboats 2016 RS Quest 300x250"><br /></a><a href="http://bandg.com/au/products/chartplotters-au/zeus3-au/?utm_source=Sail-World&utm_medium=banner&utm_content=Zeus3_AU&utm_campaign=Zeus3_AU" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004409&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Zeus3-300x100v2.jpg" alt="BandG AUS Zeus3 300x100"><br /></a><a href="https://www.spinlock.co.uk/en-au/categories/lume-on/product_groups/lume-on" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004125&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock_lume-on-300x250.jpg" alt="Spinlock Lume-On 300x250"><br /></a><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004351&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_always_transp_300x250.gif" alt="Pantaenius AUS Always 300x250"><br /></a><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a><a href="http://www.wichard.com.au/wichard-marine/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004510&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Wichard-Tether-300x250.jpg" alt="Wichard - Tether 300x250"><br /></a>

            </div>
            <div class="left">
                

   <div id="LeftContentPlaceHolder_DivEverything" class="article"><div id="LeftContentPlaceHolder_DivControls">

        <h2>The Middle Sea Race starts tomorrow</h2>
        by Alex Thomson Racing                                today at 2:10 pm
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_10_new/Alt_unnamed144.jpg" />
            Hugo Boss – Middle Sea Race Alex Thomson Racing 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/158152" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser41.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004159&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser41.jpg" alt="Bavaria Cruiser 41"><br /></a><a href="http://www.spinlock.co.uk/en-au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004452&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock2017-300x250-2.jpg" alt="Harken AUS Spinlock 300x250 2"><br /></a></div>

        <b>Tomorrow see's the start of the 2017 Middle Sea Race in Malta. The final number of boats registered stands at 112 from 30 different countries.</b><br />
<br />
For this race, Alex will be racing crewed with Irish sailor Nin O'Leary (who was Alex's co-skipper during the 2017 Fastnet race), HUGO BOSS boat captain. Will Jackson & experienced Class 40 sailor Jack Trigger.<br />
<br />
Ahead of the start tomorrow, Alex gives us an insight into the expected conditions for the race.<br />
<br />
“It’s great to be back here in Malta and competing in the Middle Sea Race. Valletta Harbour is such an incredible location for a race start! I am looking forward to racing with Nin, Jack and Will - a welcome change from racing solo! The conditions for the start look like light upwind conditions which aren’t favourable for us, but once we round the top of Sicily there will be a strong north-westerly mistral kicking in on Sunday which will give us very fast downwind foiling conditions back to the finish.”<br />
<br />
Our class is due to start at 11am UK time.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/385441"><img src="/photos/sail-world/photos_2017_10_new/Alt_unnamed 125.jpg" alt="Alex and the Middle Sea Race crew. L-R Will Jackson, Jack Trigger & Nin O'Leary &copy; Alex Thomson Racing " /><br/>Alex and the Middle Sea Race crew. L-R Will Jackson, Jack Trigger & Nin O'Leary &copy; Alex Thomson Racing </a></div><P><br />
<br />
<iframe width="660" height="371" src="https://www.youtube.com/embed/zvSvK8EfZrI?rel=0" frameborder="0" allowfullscreen></iframe>

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/158152
        </div>

      </div>
<!-- ~ cached at 10/20/2017 2:16:37 PM -->
<!-- ~ retrieved at 10/20/2017 3:16:41 PM --><div class="bannerstrip"><a href="http://www.sailingraceboats.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004467&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rssailing-2017apr-300x2501.gif" alt="RS Sailing 300x250 AUS"><br /></a><a href="http://www.sailingraceboats.com.au/subsidy-offer.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004468&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2017subsidy1.jpg" alt="Sailing Raceboats Million 1"><br /></a></div><div class="facebookcomments">
	<fb:comments href="http://www.sail-world.com/158152" data-num_posts="5" data-width="100%"></fb:comments>
</div></div>



                <a href="http://bandg.com/au/products/chartplotters-au/zeus3-au/?utm_source=Sail-World&utm_medium=banner&utm_content=Zeus3_AU&utm_campaign=Zeus3_AU" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001711&RID=1');" rel="nofollow"><img src="/ads/BandG-Triton2-660x823.jpg" alt="BandG AUS Zeus3 660x82" /></a><a href="https://yachtspot.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001745&RID=1');" rel="nofollow"><img src="/ads/yachtspot-j-sportsboats-660x82.jpg" alt="Yachtspot J Boats Sportsboats 660x82" /></a><a href="http://www.predictwind.com" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4000064&RID=1');" rel="nofollow"><img src="/ads/predictwind-660.jpg" alt="PredictWind.com" /></a>

                

   <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        <div id="LeftContentFooterPlaceHolder_DivRepeater"><div id="LeftContentFooterPlaceHolder_DivRepeater">
            
                    <a href="/USA/Volvo-Ocean-Race-–-Seven-skippers,-one-goal/158150" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_316.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Volvo Ocean Race – Seven skippers, one goal</span><br />
                            <span class="description">The ultimate test in team sport, starts on Sunday, when seven of the best sailing teams in world cross the starting line</span>
                            <span class="longdescription">The Volvo Ocean Race will test the crews on a 45,000 nautical mile race course, through some of the most challenging waters in the world, including more miles in the extremes of the Southern Ocean.</span><br />
                            <span class="dateposted">Posted today at 1:28 pm</span>
                        </span>
                    </a>
                
                    <a href="/USA/Volvo-Ocean-Race---Skippers-Press-Conference---Alicante/158147" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_m104450_1301171020pma42p4577.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Volvo Ocean Race - Skippers' Press Conference - Alicante</span><br />
                            <span class="description">On Friday, the seven skippers faced the international media at the opening press conference.</span>
                            <span class="longdescription">The ultimate test in team sport, the Volvo Ocean Race, starts on Sunday, when seven of the best sailing teams in the world cross the starting line off Alicante, Spain.

The Volvo Ocean Race 2017-18 will test the crews on a 45,000 nautical mile race course, through some of the most challenging waters in the world, including more miles in the extremes of the Southern Ocean.</span><br />
                            <span class="dateposted">Posted today at 12:28 pm</span>
                        </span>
                    </a>
                
                    <a href="/USA/Volvo-Ocean-Race---Triple-champion-says-Team-AkzoNobel-ready-to-race/158139" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_13_00_171011_AZN_JSB_001941.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Volvo Ocean Race - Triple champion says Team AkzoNobel ready to race</span><br />
                            <span class="description">Team AkzoNobel skipper Brad Jackson says the team are moving on and looking forward to the start of the opening Leg</span>
                            <span class="longdescription">After a week of turmoil ashore, newly appointed Team AkzoNobel skipper Brad Jackson (NZL) says the team are moving on and looking forward to the start of the opening Leg of the Volvo Ocean Race.

The short leg from Alicante to Lisbon is due to start on Sunday. There the fleet will reassemble ahead of the start of the race proper with a 7,000nm leg from Lisbon, Portugal to Cape Town, South Africa</span><br />
                            <span class="dateposted">Posted today at 11:24 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/Clipper-World-Yacht-Race-–-Day-16,-Race-2-–-And-then-there-were-two/158138" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_unnamed141.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Clipper World Yacht Race – Day 16, Race 2 – And then there were two</span><br />
                            <span class="description">Unicef is currently 387 nm from the finish line in Cape Town, but will face some tricky conditions in the final stretch.</span>
                            <span class="longdescription">It has been a tricky race for Unicef, who suffered a series of spinnaker wraps during the race, including one on day four which damaged the inner-forestay. Whilst this slowed the boat considerably, the team continued to show incredible teamwork to keep racing towards Cape Town.</span><br />
                            <span class="dateposted">Posted today at 10:30 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/Land-Rover-BAR-shows-its-form-but-Alinghi-sneaks-ahead-on-ESS-opener/158136" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_171019_ESS_SanDiego_0691.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Land Rover BAR shows its form but Alinghi sneaks ahead on ESS opener</span><br />
                            <span class="description">Alinghi and Land Rover BAR Academy were the teams to beat on the opening day of the penultimate Act</span>
                            <span class="longdescription">Alinghi and Land Rover BAR Academy were the teams to beat on the opening day of the penultimate Act of the 2017 Extreme Sailing Series™ in San Diego, USA. But it was the Swiss who demonstrated their prowess in the light winds and took the overnight lead as they left the Brits floundering in the final race.</span><br />
                            <span class="dateposted">Posted today at 7:09 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/Consistency-the-name-of-game-for-Oman-Air-on-tricky-ESS-opening-day/158135" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_m23466_crop11014_1000x1000_proportional_150846456469D01.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Consistency the name of game for Oman Air on tricky ESS opening day</span><br />
                            <span class="description">Oman Air crew ended tricky first day in San Diego content with a consistent performance in penultimate Act of 2017 ESS.</span>
                            <span class="longdescription">The Oman Air crew ended a tricky first day in San Diego content with a consistent performance in the penultimate Act of the 2017 Extreme Sailing Series.</span><br />
                            <span class="dateposted">Posted today at 6:31 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/Hinman-Trophy-up-for-grabs-at-US-Team-Racing-Championship/158124" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_29136628465_afc5676fdb_o1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Hinman Trophy up for grabs at U.S. Team Racing Championship</span><br />
                            <span class="description">This year’s championship features an impressive list of accomplished teams and experienced team racers</span>
                            <span class="longdescription">From top-notch one-design sailors in fleet racing circles to current and former high-level college sailors and coaches, this US Sailing National Championship attracts a wide range of sailors, both men and women.</span><br />
                            <span class="dateposted">Posted on 19 Oct</span>
                        </span>
                    </a>
                
                    <a href="/USA/Catamarans-Cup-International-Regatta-sets-sail-for-8th-successive-year/158123" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_unnamed136.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Catamarans Cup International Regatta sets sail for 8th successive year</span><br />
                            <span class="description">In its eighth year, the race is eagerly anticipated by the sailing community (300 sailors are expected to participate).</span>
                            <span class="longdescription">After each leg, local festivities will be held in the welcoming harbors by the sponsoring Municipalities to honor the participants and reward the winners. During the race, several events will unfold (competitions, social gatherings, etc.)</span><br />
                            <span class="dateposted">Posted on 19 Oct</span>
                        </span>
                    </a>
                
                    <a href="/USA/Rolex-Middle-Sea-Race-–-Fleet-focuses-on-final-preparations/158120" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_unnamed135.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Rolex Middle Sea Race – Fleet focuses on final preparations</span><br />
                            <span class="description">Light winds are expected for the first part of the race, with a significant northwesterly arriving by the third day.</span>
                            <span class="longdescription">According to the latest weather forecasts, the start is forecast to have a moderate easterly breeze, which is due to fade on the first night. Light winds should then affect the majority of the fleet throughout Sunday. By dawn on Monday, a fresh Mistral is expected to arrive in the vicinity of Favignana and these strong winds from the northwest are forecast across the race course for 48 hours.</span><br />
                            <span class="dateposted">Posted on 19 Oct</span>
                        </span>
                    </a>
                
                    <a href="/USA/Japanese-sailing-legacy-born-at-World-Cup-Series/158119" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_10_new/std_Chika HataeHiroka Itakura JPN49erFX.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Japanese sailing legacy born at World Cup Series</span><br />
                            <span class="description">Itakura's partner Chika Hatae expressed her delight at elite sailing competitions arriving in their home country</span>
                            <span class="longdescription">The wind has remained fickle since the series arrived in Japan, for the first time. The coastal city with a population of over 80,000 people is currently experiencing an extended period of uncharacteristically bad weather.</span><br />
                            <span class="dateposted">Posted on 19 Oct</span>
                        </span>
                    </a>
                
        </div></div>
    
</div>

    <div class="bannerstrip"><a href="https://yachtspot.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004471&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/yachtspot-j70-300x250.jpg" alt="Yachtspot J70 300x250 "><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004253&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x250-1.jpg" alt="Sydney Harbour Boat Storage 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="http://rosswhitcroft.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004398&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pontos-2017_V2-300x250.jpg" alt="Ensign Ross & Whitcroft Pontos V2 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://upstartpress.co.nz/lone-wolf/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004500&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Lone-Wolf-Webb-Banners-300x250.jpg" alt="Sail World NZ Lone Wolf"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
