

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Sunshine Coast Ocean Regatta - Overall report
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" / -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/155623/" />
    <meta property="og:url" content="http://www.sail-world.com/Australia/Sunshine-Coast-Ocean-Regatta---Overall-report/155623" /><meta property="og:type" content="article" /><meta property="og:title" content="Sunshine Coast Ocean Regatta - Overall report" /><meta property="og:description" content="The Sunshine Coast Yacht Club celebrated the 50th Anniversary of the Naming of the Sunshine Coast on Sunday during its annual event – the Sunshine Coast Ocean Regatta (SCOR)." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_07_new/Large_Sea BassSCOR 2017kenyon c.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./155623?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=pjSyt3CppylPsU2RqILGDmimOea3hbSzoscGUD5PWKez6zAxhTf15kfElvOJsEERrqqPlvGTysvjk1AxGJ99VqmDr3NMPegMM0JmB9eV2rflT87MNpYhivWlK-9HliohPFwGjSJ7USPLxleGh5ebojlIjexRBfR70Qy6oB7z0Zg1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=TTwJ4rLPw8Dn9N3B2hB8Yd_83arddgiqWPjkF37bxB-88_Vdm1VaUAfzhtGaWy7uIVJX0_8XLKYJJXgRx1hXXn9nallpbehwJpgQhPPwv1ogDHttNPt_gosHTFdDHTwt-3QvA4SWxrM0W37Jb86Dtsn2h_AMLCWYDFd4lHSdGFU1&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5DCA1145" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABJQIM4W31MCg19+iINh4N83gbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA9aQXjOwqnWpUe92GDmXJwEWHl60B6X+9La7qCA07/fmw==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.lancer.co.nz" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001112&RID=1');" rel="nofollow" title="155623"><img src="http://www.sail-world.com/images/lancer-notequal-728.jpg" alt="Lancer Not Equal" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none">
                
                

                
    <a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004184&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x100-4.jpg" alt="Fremantle SC - 300x100 4"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004232&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange-new-300x250-v3.jpg" alt="Sail Exchange 300x250 New Sails"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.beneteau.com/en/sailing-yachts" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004307&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BenetauSAIL-OC48-300x250-1.jpg" alt="Beneteau SAIL Oceanis 48 300x250"><br /></a><a href="http://www.wichard.com.au/profurl/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004433&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ProFurl-300x250.jpg" alt="Wichard - Profurl 300x250"><br /></a><a href="https://www.x-yachts.com/en/yachts/xp/xp-44/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004342&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-Xp44-300x250.jpg" alt="X-Yachts Xp44 300x250"><br /></a><a href="http://www.bernard-gallay.com/yacht-for-sale/GIACOMO-1104" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004437&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/DEL6300-Sail-World-Giancomo-Banner-Ad-300x100-3.jpg" alt="Giacomo Yacht Sale"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004070&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_4.jpg" alt="Safety at Sea - Baltic - 4 - 250"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004245&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hl_snatchblock_300x100.jpg" alt="Harken AUS HL Snatch Block 300x100"><br /></a><a href="http://www.cooperteamwear.com.au/sports/sailing" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004414&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/cooperteamwear-300x250-2.jpg" alt="Cooper Teamwear 300x250 2"><br /></a><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004351&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_always_transp_300x250.gif" alt="Pantaenius AUS Always 300x250"><br /></a><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004349&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_smooth_300x250.gif" alt="Pantaenius AUS Smooth Sailing 300x250"><br /></a><a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser41.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004159&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser41.jpg" alt="Bavaria Cruiser 41"><br /></a><a href="https://www.bia.org.au/events/event/sydney-international-boat-show" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004427&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Sydney-300x250-Sailing.jpg" alt="BIA 2017 Sydney 300x250 Sailing"><br /></a><a href="http://www.rssailing.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004397&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rssailing-2017apr-300x250.gif" alt="RS Sailing 300x250"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/isotak-2.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004071&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/5_via_outlook_isotak2-300x250.jpg" alt="Zhik ISOTAK 2 - 250"><br /></a><a href="http://marine.line7.co.nz/products/squadron-ii-jacket/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004432&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/002973_L7 Marine Sail World Media_squadron-jacket.jpg" alt="Line7 300x250 Squadron Jacket II"><br /></a><a href="http://rosswhitcroft.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004398&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pontos-2017_V2-300x250.jpg" alt="Ensign Ross & Whitcroft Pontos V2 300x250"><br /></a><a href="http://bandg.com/au/products/chartplotters-au/zeus3-au/?utm_source=Sail-World&utm_medium=banner&utm_content=Zeus3_AU&utm_campaign=Zeus3_AU" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004409&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Zeus3-300x100v2.jpg" alt="BandG AUS Zeus3 300x100"><br /></a><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004434&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004387&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x250-2.jpg" alt="Musto AUS 2017 300x250 2"><br /></a><a href="http://northsails.com/sailing/locations/sydney-australia" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004179&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/northsails-race-300x100.jpg" alt="North Sails 3Di Race 300x100"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004222&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-oppi-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 5"><br /></a><a href="http://www.auckland-boatshow.com" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004450&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/JN00866-AOWBS17-300x250px-MB.jpg" alt="Auckland On the Water Boat Show 250"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004383&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x100-3.jpg" alt="Musto AUS 2017 300x100 3"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/isotak-ocean.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004076&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/3_via_outlook_isotak-ocean-300x100.jpg" alt="Zhik Isotak Ocean - 100"><br /></a><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a><a href="http://www.spinlock.co.uk/en-au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004454&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock2017-300x100-2.jpg" alt="Harken AUS Spinlock 300x100 2"><br /></a>

            </div>
            <div class="left">
                

   <div id="LeftContentPlaceHolder_DivEverything" class="article"><div id="LeftContentPlaceHolder_DivControls">

        <h2>Sunshine Coast Ocean Regatta - Overall report</h2>
        by Del Morrison on 17 Jul
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_07_new/Large_Sea%20BassSCOR%202017kenyon%20c.jpg" />
            Sea Bass - Sunshine Coast Ocean Regatta 2017 Mike Kenyon <a target="_blank" href="http://http://kenyonsportsphotos.com.au/">http://kenyonsportsphotos.com.au/</a>
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/155623" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004184&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x100-4.jpg" alt="Fremantle SC - 300x100 4"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004232&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange-new-300x250-v3.jpg" alt="Sail Exchange 300x250 New Sails"><br /></a></div>

        <b>The Sunshine Coast Yacht Club celebrated the 50th Anniversary of the Naming of the Sunshine Coast on Sunday during its annual event – the Sunshine Coast Ocean Regatta (SCOR).</b><br />
<br />
The fourth race of the Sunshine Coast Ocean Regatta was named the Sunshine Coast 50th Anniversary Race. The race was a Windward/Leeward race and with spinnakers flying, the race provided a very colourful spectacle to the Sunday beach goers in Mooloolaba Bay.<br />
<br />
The Winner of the Sunshine Coast 50th Anniversary Event was Sea Bass a Swan 42 owned and skippered by Jon Cray.<br />
<br />
The results for the SCOR Regatta so far are as follows:<br />
<br />
<b>Day 1:</b><br />
<br />
1. Easy Day (David Stoopman)<br />
2. Vanilla (David Perkins)<br />
3. Jade Rose (Ian Brownhill)<br />
4. Sea Bass (Jon Cray)<br />
5. Dark Horse (Rob Quirk)<br />
<br />
<b>Day 2:</b><br />
<br />
1. Easy Day (David Stoopman)<br />
2. Sea Bass (Jon Cray)<br />
3. Jade Rose (Ian Brownhill)<br />
4. The Liquidator (Deb & Trevor Gourlay)<br />
5. Sofala (Craig Ferguson)<br />
<br />
The SCOR Regatta continues until Wednesday with yachts competing for the coveted Frank Hurd Memorial Trophy. For more details, visit <a href="http://www.scor.com.au" target="_blank">event website</a>.<br />
<br />
Jon Cray enjoyed the win with his Crew- James, Mick and Cindy Holmes, Raeleen and “Bling” with the Sunshine Coast Council Trophy.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/375654"><img src="/photos/sail-world/photos_2017_07_new/Large_0SCOR 2107 Winners kenyon c.jpg" alt="Winners - Sunshine Coast Ocean Regatta 2017 &copy; Mike Kenyon http://kenyonsportsphotos.com.au/" /><br/>Winners - Sunshine Coast Ocean Regatta 2017 &copy; Mike Kenyon http://kenyonsportsphotos.com.au/</a></div><P><br />


        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/155623
        </div>

      </div>
<!-- ~ cached at 7/18/2017 8:45:13 AM -->
<!-- ~ retrieved at 7/18/2017 10:23:43 AM --><div class="bannerstrip"><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.beneteau.com/en/sailing-yachts" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004307&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BenetauSAIL-OC48-300x250-1.jpg" alt="Beneteau SAIL Oceanis 48 300x250"><br /></a></div><div class="facebookcomments">
	<fb:comments href="http://www.sail-world.com/155623" data-num_posts="5" data-width="100%"></fb:comments>
</div></div>



                <a href="http://www.bernard-gallay.com/yacht-for-sale/GIACOMO-1104" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001733&RID=1');" rel="nofollow"><img src="/ads/DEL6300-Sail-World-Giancomo-Banner-Ad-660x82-4.jpg" alt="Giacomo Yacht Sale" /></a><a href="http://www.lancer.co.nz" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001185&RID=1');" rel="nofollow"><img src="/ads/131172_40_Years_660x82.jpg" alt="Lancer 40 years" /></a><a href="http://www.musto.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001705&RID=1');" rel="nofollow"><img src="/ads/musto660x82-3.jpg" alt="Musto AUS 2017 660x82 3" /></a>

                

   <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        <div id="LeftContentFooterPlaceHolder_DivRepeater"><div id="LeftContentFooterPlaceHolder_DivRepeater">
            
                    <a href="/Australia/The-Russians-are-coming-and-theyre-here-at-2017-Transpac/155622" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_unnamed4037.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">The Russians are coming and they're here at 2017 Transpac</span><br />
                            <span class="description">The 2225-mile LA-Honolulu Transpac Race, first run in 1906, is known worldwide and makes many bucket lists</span>
                            <span class="longdescription">The 2225-mile LA-Honolulu Transpac Race, first run in 1906, is known worldwide and makes many bucket lists, including that of Afanasy Isaev from Krasnoyarsk, Russia. This historic city of 1 million is the third-largest in Siberia, yet a long way from any tidal water.</span><br />
                            <span class="dateposted">Posted today at 6:59 am</span>
                        </span>
                    </a>
                
                    <a href="/Australia/AHIRW-is-a-family-affair-for-the-Hutchesons---Fleet-number-nears-200/155618" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_FROM THE CHILL OF CANBERRA TO THE TROPICAL TREATS OF AUDI HAMILTON ISLAND RACE WEEK 2017.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">AHIRW is a family affair for the Hutchesons - Fleet number nears 200</span><br />
                            <span class="description">Chilly waters of Canberra’s Lake Burley Griffin are a fading thought for Danielle Hutcheson as she prepares to enjoy</span>
                            <span class="longdescription">The chilly waters of Canberra’s Lake Burley Griffin are a fading thought for Danielle Hutcheson as she prepares to enjoy the tropical warmth that will come at the 34th staging of Audi Hamilton Island Race Week next month.</span><br />
                            <span class="dateposted">Posted today at 4:18 am</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Cheeki-Rafiki---Douglas-Innes-to-face-retrial-over-manslaughter/155614" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/Photos_2014_6/std_TwitterSearchcheeki rafiki 20141.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Cheeki Rafiki - Douglas Innes to face retrial over manslaughter</span><br />
                            <span class="description">Douglas Innes to face retrial over manslaughter</span>
                            <span class="longdescription">The Director of Stormforce Coaching, the company that ran Cheeki Rafiki, is set to face retrial for manslaughter over the deaths of the four crew. They were 700nm from Nova Scotia, returning to Southampton after racing in Antigua when the keel feel off. It is said that previous groundings had weakened the keel bolts....</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Launch-of-Maxi-Edmond-de-Rothschild-–-An-emotional-day-for-Gitana-Team/155613" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_unnamed4036.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Launch of Maxi Edmond de Rothschild – An emotional day for Gitana Team</span><br />
                            <span class="description">At 08:30 GMT this Monday the first oceanic trimaran designed to fly offshore was launched in Vannes, south-west Brittany</span>
                            <span class="longdescription">Suspended from the crane, the carbon boats pack quite a punch. This emotional moment has been eagerly awaited by all those who have worked on her, not to mention those working in the background, in the big push to take offshore sailing into a whole new era.</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Tour-de-France-à-la-Voile-–-Team-SFS-come-back-strong/155612" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_20170717TFV1_3JML58371.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Tour de France à la Voile – Team SFS come back strong</span><br />
                            <span class="description">It is Team SFS’ third win adding to their Dunkirk double where they won both the opening Coastal and Stadium Super Final</span>
                            <span class="longdescription">In fierce sunshine and light to moderate sea breezes of 5-12kts which created many transition zones and consequently spread the fleet across the Bay of Les Sables, Sofian Bouvet, Noé Delpech and Achille Nebout fought back from a terrible start today to finish in style in the shadow of Les Sables d’Olonne’s legendary canal</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Rolex-Fastnet-Race-–-Fight-to-be-first-home/155610" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_unnamed4035.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Rolex Fastnet Race – Fight to be first home</span><br />
                            <span class="description">This time Sydney-based Ingvall is back with another weapon, and again one which is heavily modified.</span>
                            <span class="longdescription">Finnish Whitbread Round the World Race legend Ludde Ingvall returns having previously put in one of the most exceptional performances in the 92 year history of the Royal Ocean Racing Club's flagship event.</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Oman-Air-welcomes-chance-to-close-in-on-Extreme-Sailing-Series-rivals/155608" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_45.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Oman Air welcomes chance to close in on Extreme Sailing Series rivals</span><br />
                            <span class="description">Following the first three Acts, Oman Air sits in a solid third place overall and in close touch with the series leaders.</span>
                            <span class="longdescription">The experienced Al Mashari is racing with the established Oman Air crew of tactician Pete Greenhalgh and regulars James Wierzbowski and Ed Smyth. They were joined this year by New Zealand match-racing star Phil Robertson as skipper and helmsman.</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Extreme-Sailing-Series-Barcelona-–-Second-Spanish-challenger-announced/155604" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_170702_ESSMadeira_881.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Extreme Sailing Series Barcelona – Second Spanish challenger announced</span><br />
                            <span class="description">The second wildcard to be announced, following entry of FNOB Impulse, will be headed by Olympian and veteran Mitch Booth</span>
                            <span class="longdescription">The wildcard is funded by the Calafell Municipality, a coastal Catalan town in the province of Tarragona, that has a growing catamaran sailing academy focussed on developing high-performance sailors.</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Sign-up-to-Barts-Bash-–-The-biggest-sailing-event-in-the-world/155603" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_unnamed4033.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Sign up to Bart's Bash – The biggest sailing event in the world</span><br />
                            <span class="description">The Andrew Simpson Foundation sits at epicentre of a unique annual sailing event, the biggest sailing event in the world</span>
                            <span class="longdescription">Following on after racing, everyone is invited to join in at The Big Bash, a huge party in Cowes Yacht Haven starting at 7pm and designed entirely around putting the FUN into fundraising with Olympic medallist and DJ Mark Covell on stage as Master of Ceremonies!</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Powerful-Australian-team-joins-GC32-Racing-Tour/155599" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_07_new/std_21.jpeg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Powerful Australian team joins GC32 Racing Tour</span><br />
                            <span class="description">Simon Delzoppo’s .film Racing is an exciting campaign: It is the first Australian team to join the tour</span>
                            <span class="longdescription">Delzoppo is an avid sailor. Once a co-owner of Ludde Ingvall’s 2004 Rolex Sydney to Hobart line honours winning maxi, Nicorette, his greatest love is catamarans, especially racing cats  such as the Nacra 5.0, 5.5 and 5.8, in which he won a US Nacra Nationals in 1989.</span><br />
                            <span class="dateposted">Posted on 17 Jul</span>
                        </span>
                    </a>
                
        </div></div>
    
</div>

    <div class="bannerstrip"><a href="http://www.wichard.com.au/profurl/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004433&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ProFurl-300x250.jpg" alt="Wichard - Profurl 300x250"><br /></a><a href="https://www.x-yachts.com/en/yachts/xp/xp-44/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004342&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-Xp44-300x250.jpg" alt="X-Yachts Xp44 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.bernard-gallay.com/yacht-for-sale/GIACOMO-1104" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004437&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/DEL6300-Sail-World-Giancomo-Banner-Ad-300x100-3.jpg" alt="Giacomo Yacht Sale"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004070&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_4.jpg" alt="Safety at Sea - Baltic - 4 - 250"><br /></a></div>
    <div class="bannerstrip"><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004245&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hl_snatchblock_300x100.jpg" alt="Harken AUS HL Snatch Block 300x100"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
