

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Southern Spars expand horizons with new Olympic projects underway
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" / -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/153579/" />
    <meta property="og:url" content="http://www.sail-world.com/Australia/Southern-Spars-expand-horizons-with-new-Olympic-projects-underway/153579" /><meta property="og:type" content="article" /><meta property="og:title" content="Southern Spars expand horizons with new Olympic projects underway" /><meta property="og:description" content="They built the fastest America’s Cup yacht that New Zealand has ever sailed, and the wheels that transported Kiwi cyclists to six Olympic and world championship medals. Now Auckland mast-makers Southern Spars want to help more New Zealand athletes on to the winners’ podium, by taking their cutting-edge technology in ingenious new directions." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_04_new/Large_Southern41.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./153579?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=wAzl3DS5kfNqRbBYATcJoU1OKJqUapdoI0mz7N30Kfzr4cTu0AjLSGeOxV85iKZw5hmvr8K-_9_KaCIqfXuMqzKuqWnQYrMAl0rDli09NbmRUAbJgAzEyh7p-6VMNmgDitAjwg95bJzjb6piyTFCBJnelFIMJqj5zyz7CKGspDA1&amp;t=6f176315" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=sPPzr_Zp0_g4GvWhS8DRGi5MsErUX73_yuDXK5VodPfI_uW4OIQQzilji5WXx7OqG3SMCTpZYHzEROrTFaD_L2h2TAykwrTNCXsHgIWdujZ6T9H-IrHSw1k0z1kQGEzj1fgl_8eOg2ho7M2W5C7h9momvpxKPdC9-LEETGOpCx41&amp;t=6f176315" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8B33DACC" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABKHxoHQcSIHKE6w5aCyrFuigbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA+l2I4bl7YXR9D9AG53EgiSNGhZh9brdfcyxo971MuCWg==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.marineresources.co.uk/" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001529&RID=1');" rel="nofollow" title="153579"><img src="http://www.sail-world.com/images/MarineResources2016.jpg" alt="Marine Resource 2016" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none">
                
                

                
    <a href="http://www.southernspars.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003194&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/SouthernSpars_300x250.jpg" alt="Southern Spars 300x250"><br /></a><a href="http://www.southernspars.com/southern-spars-news/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004023&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Southern Spars Clothing ad.JPG" alt="Southern Spars Gear Packs"><br /></a><a href="http://www.southernfurl.com" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004095&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/southernspars-southernfurl1.jpg" alt="Southern Spars SouthernFurl 300x250"><br /></a><a href="http://www.southernspars.com" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003270&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/southerspars_300x100_logo.jpg" alt="Southern Spars 300x100"><br /></a>

            </div>
            <div class="left">
                

    <div class="article">
        <h2>Southern Spars expand horizons with new Olympic projects underway</h2>
        by Suzanne McFadden today at 4:07 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_04_new/Large_Southern41.jpg" />
            Less than 20 days to go until Emirates Team New Zealand begins the battle to bring the America&rsquo;&rsquo;s Cup home. (Image of the ex Luna Rossa foiler sailing on Auckland Harbour). Southern Spars 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/153579" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"></div>

        <b>Southern Spars have had a hand in creating Team New Zealand boats for the last six America's Cup campaigns. Now they're expanding their expertise into helping all kinds of athletes get that extra edge</b><br />
<br />
They built the fastest America’s Cup yacht that New Zealand has ever sailed, and the wheels that transported Kiwi cyclists to six Olympic and world championship medals. Now Auckland mast-makers Southern Spars want to help more New Zealand athletes on to the winners’ podium, by taking their cutting-edge technology in ingenious new directions.<br />
<br />
Maybe it will be Eliza McCartney’s vaulting pole; the New Zealand eight’s rowing oars; Luuka Jones’s slalom canoe; or even Liam Malone’s running blades. Southern Spars want to look at any sporting equipment that could be made from lightweight, strong and reliable carbon, and apply their design and construction expertise to it.<br />
<br />
“Because of the way we think and design, we could really add value and give these athletes an edge,” says Southern Spars director Mark Hauser. “New Zealanders think a little differently from the rest of the world. That’s why we come up with boats with cyclists on them.”<br />
<br />
For almost three decades, Southern Spars have been world leaders in designing and manufacturing masts and rigging for yachts around the world. Their history stretches back to Sir Peter Blake’s all-conquering round-the-world race yacht Steinlager II, in 1989, and Team New Zealand’s victorious Black Magic boats in 1995. When the America’s Cup was raced in Auckland in 2000 and 2003, the New Zealand company made all the masts in the fleet.<br />
<br />
<P><div class="inlinephoto"><a rel="nofollow" href="../photo/367623"><img src="/photos/sail-world/photos_2017_04_new/Large_RG2704174661.JPG" alt="Liza McCartney (NZ) Bronze medal in the womens pole vault - 2016 Olympics - Image IAAF.org" /><br/>Liza McCartney (NZ) Bronze medal in the womens pole vault - 2016 Olympics - Image IAAF.org</a></div><P><br />
In this America’s Cup, which starts in Bermuda in three weeks’ time, Southern Spars have broadened their horizons and painstakingly built Emirates Team New Zealand’s AC50 yacht, from the wing sail, to the twin hulls, right down to the hydrofoils.<br />
<br />
But this latest change in tack began with a different sport - when Olympic rowing gold medallist and former America’s Cup sailor Rob Waddell walked into Hauser’s office inside the sprawling Southern Spars factory early last year, armed with a couple of oars.<br />
<br />
Waddell, chef de mission for the New Zealand Olympic team in Rio, wanted to see if Southern Spars could design a better oar for the rowing team.<br />
<br />
For the rest of this story <a rel="nofollow" href="https://www.newsroom.co.nz/2017/05/04/24317/southern-spars" target="_blank">click here</a><br />
<br />
<P><div class="inlinephoto"><a rel="nofollow" href="../photo/367618"><img src="/photos/sail-world/photos_2017_04_new/Large_Southern31.jpg" alt="Southern Spars<br />
New Zealand&rsquo;s Men&rsquo;s Team Sprint ride to their third World Championship, helped by Southern Spars wheels!  &copy; Southern Spars " /><br/>Southern Spars<br />
New Zealand&rsquo;s Men&rsquo;s Team Sprint ride to their third World Championship, helped by Southern Spars wheels!  &copy; Southern Spars </a></div><P><br />
<P><div class="inlinephoto"><a rel="nofollow" href="../photo/367617"><img src="/photos/sail-world/photos_2017_04_new/Large_Souutern21.jpg" alt="NZ Cycling Team used the Southern Spars wheels to take on the world&rsquo;s best at the 2017 World Champs in Hong Kong and win. &copy; Southern Spars " /><br/>NZ Cycling Team used the Southern Spars wheels to take on the world&rsquo;s best at the 2017 World Champs in Hong Kong and win. &copy; Southern Spars </a></div><P><br />
<P><div class="inlinephoto"><a rel="nofollow" href="../photo/367616"><img src="/photos/sail-world/photos_2017_04_new/Large_Southern11.jpg" alt="Ethan Mitchell, Sam Webster and Eddie Dawkins defend their world title. The wheels have been under wraps since the Olympics to keep them away from prying eyes, but it&rsquo;s time to unleash the speed again.  &copy; Southern Spars " /><br/>Ethan Mitchell, Sam Webster and Eddie Dawkins defend their world title. The wheels have been under wraps since the Olympics to keep them away from prying eyes, but it&rsquo;s time to unleash the speed again.  &copy; Southern Spars </a></div><P>

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/153579
        </div>

        

        <div class="bannerstrip"></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.sail-world.com/153579" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>



                <a href="http://www.southernspars.com/Company/AboutSouthernSpars/NorthTechnologyGroup/tabid/24174/language/en-US/Default.aspx" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4000928&RID=1');" rel="nofollow"><img src="/ads/NorthTechnology-660-x-82-V4.jpg" alt="North Technology - Southern Spars" /></a><a href="http://www.southernspars.com" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4000065&RID=1');" rel="nofollow"><img src="/ads/southernspars_660_a3.gif" alt="Southern Spars - 100" /></a>

                
    <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        
                <a href="/Australia/Americas-Cup---Southern-Spars-AC50-build-for-Emirates-Team-NZ--Video/153414" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_04_new/std_ETNZBermudaApril241.jpeg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">America's Cup - Southern Spars AC50 build for Emirates Team NZ + Video</span><br />
                        <span class="description">The Peter Blake skippered Steinlager 2 put Southern Spars on the map</span>
                        <span class="longdescription">27 years after Steinlager 2 put Southern Spars on the map with her unequalled clean sweep of the 1989/90 Whitbread Round the World Race, Southern Spars were called on to build Emirates Team NZ's America's Cup Challenger. Here's a look behind the scenes at the composite engineering process Southern Spars employ on projects ranging from Volvo OR spars, to Olympic bike wheels to an AC50</span><br />
                        <span class="dateposted">Posted on 1 May</span>
                    </span>
                </a>
            
                <a href="/Australia/Debbie-says-the-8thP-with-Insurance-is-Patience-(PtIII)/153393" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_04_new/std_Crunch21.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Debbie says the 8thP with Insurance is Patience (Pt.III)</span><br />
                        <span class="description">We’re back to keep exploring the nature of TC Debbie and how she came to tell us about the eighth P of insurance</span>
                        <span class="longdescription">We’re back to keep exploring the nature of TC Debbie and how she came to tell us about the eighth P of insurance. We’ve looked at what it was like to come into a disaster zone, seen the evidence of those that did the right thing, and how the area is already on the road to recovery. Now we’ll see why patience is the key in the aftermath of her fury.</span><br />
                        <span class="dateposted">Posted on 30 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/Debbie-says-the-8thP-with-Insurance-is-Patience-(PtII)/153240" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_07_new/std_2016_QLD_ShawLindemanMaherIslands_44871.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Debbie says the 8thP with Insurance is Patience (Pt.II)</span><br />
                        <span class="description">We’re back to keep exploring the nature of TC Debbie and how she came to tell us about the eighth P of insurance</span>
                        <span class="longdescription">We’re back to keep exploring the nature of TC Debbie and how she came to tell us about the eighth P of insurance. We looked at what it was like to come into a disaster zone and now we see the evidence of those that did the right thing, and how the area is already on the road to recovery.</span><br />
                        <span class="dateposted">Posted on 25 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/You-can-almost-see-it/153213" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_04_new/std_Badminton1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">You can almost see it</span><br />
                        <span class="description">The windward/leeward is great fun and a real test of your skills. True, it might be hard for the uninitiated to follow</span>
                        <span class="longdescription">The windward/leeward is great fun and a real test of your skills. True, it might be hard for the uninitiated to follow, but then sailing is not the world’s largest spectator sport by any means. Badminton does rate higher, after all. Still, when you’re doing it, you not really worried about little racquets and small, caged up, feathered thingamabobs.</span><br />
                        <span class="dateposted">Posted on 24 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/Shes-still-here-with-us,-and-now-we-can-be-there-for-her/153219" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_04_new/std_LisaBlairCapeTown1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">She’s still here with us, and now we can be there for her</span><br />
                        <span class="description">Of the many endearing qualities in Lisa Blair, the one that is paramount is her effervescence. </span>
                        <span class="longdescription">Of the many endearing qualities in Lisa Blair, the one that is paramount is her effervescence. Yet it is what lies behind that which could be her most incredible characteristic. Sometimes you can almost overlook her steely determination, but not for long when you start talking with her. Catching up with her live from Cape Town surely was a vivid reminder of not only what this sailor can accomplish</span><br />
                        <span class="dateposted">Posted on 24 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/Gladwells-Line---Timeout-in-Bermuda-and-a-decision-OTUSA-will-regret/153165" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_04_new/std_17880429_1314868998550143_966414479995265021_o1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Gladwell's Line - Timeout in Bermuda and a decision OTUSA will regret?</span><br />
                        <span class="description">With Emirates Team New Zealand's AC50 now in Bermuda and being re-assembled, it is time to take a breath</span>
                        <span class="longdescription">With Emirates Team New Zealand's AC50 now in Bermuda and being re-assembled, it is time to take a breath from what has been a hectic couple of months, both in Auckland and Bermuda. The third major Practice Session has concluded in Bermuda. This was conducted almost entirely if winds of around 16-25kts - starting to get close to the top end of the range for the AC50's.</span><br />
                        <span class="dateposted">Posted on 20 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/Debbie-says-the-8thP-with-Insurance-is-Patience/153124" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_04_new/std_Dismasted_1136561.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Debbie says the 8thP with Insurance is Patience</span><br />
                        <span class="description">This all stems from the learnings in the widely read, ‘Debbie says there are 7 Ps and 1 C with insurance’.</span>
                        <span class="longdescription">This all stems from the learnings in the widely read, ‘Debbie says there are 7 Ps and 1 C with insurance’. As time unfolds some more, we learn that indeed there are a lot of reasons you need to apply patience with both your dealings with your insurance company, and also all the many trades that are working feverishly to get all the jobs done.</span><br />
                        <span class="dateposted">Posted on 19 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/Americas-Cup---Glenn-Ashby-on-hitting-the-AC50s-sound-barrier/153123" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_03_new/std_RG2303172ETNZ317.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">America's Cup - Glenn Ashby on hitting the AC50's sound barrier</span><br />
                        <span class="description">These boats are incredible. The performance that can be achieved in light airs is the amazing thing.</span>
                        <span class="longdescription">The big difference between the AC72, the America's Cup Class, used in the 2013 America's Cup in San Francisco and the smaller AC50 to be sailed in Bermuda, lies in their light and medium air performance.

'These boats are incredible. The performance that can be achieved in light airs is the amazing thing. In 7-8-9-10 knots of breeze, you are sailing at 30kts at times.</span><br />
                        <span class="dateposted">Posted on 18 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/Americas-Cup---Bernasconi-on-expected-winning-factors-in-Bermuda/153122" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_03_new/std_17309981_1635927029765676_5224801402408013516_o1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">America's Cup - Bernasconi on expected winning factors in Bermuda</span><br />
                        <span class="description">ETNZ's Technical Director, Dan Bernasconi has let out a few clues as to where he thought the differences might lie</span>
                        <span class="longdescription">Emirates Team NZ's Technical Director, Dan Bernasconi has let out a few clues as to where he thought the differences might lie once the six teams entered in the 35th America's Cup. 'We have had a great run', he says. 'We've had a few hiccups along the way, as always. But the boat is going really well. We are getting through manoeuvres very well. And we think our straight line speed is good.'</span><br />
                        <span class="dateposted">Posted on 18 Apr</span>
                    </span>
                </a>
            
                <a href="/Australia/Almost-got-sad…/153098" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_04_new/std_SadLab1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Almost got sad…</span><br />
                        <span class="description">Then realised that in fact racing was not over. It was just a change in focus, that’s all.</span>
                        <span class="longdescription">Then realised that in fact racing was not over. It was just a change in focus, that’s all. Black Jack stormed away to grab Line Honours in the Brisbane to Gladstone, and thanks also to Nigel Statham for providing us with more info. Of course it could be the 70’ rocketship’s last outing under that name, with the 40 and now 100 to be Peter Harburg’s nautical passions.</span><br />
                        <span class="dateposted">Posted on 18 Apr</span>
                    </span>
                </a>
            
    
</div>

    <div class="bannerstrip"></div>
    <div class="bannerstrip"><a href="http://www.southernspars.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003194&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/SouthernSpars_300x250.jpg" alt="Southern Spars 300x250"><br /></a><a href="http://www.southernspars.com/southern-spars-news/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004023&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Southern Spars Clothing ad.JPG" alt="Southern Spars Gear Packs"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.southernfurl.com" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004095&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/southernspars-southernfurl1.jpg" alt="Southern Spars SouthernFurl 300x250"><br /></a><a href="http://www.southernspars.com" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003270&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/southerspars_300x100_logo.jpg" alt="Southern Spars 300x100"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
