

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	SeaLink Magnetic Island Race Week – From light to lovely conditions
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" / -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/156994/" />
    <meta property="og:url" content="http://www.sail-world.com/Australia/SeaLink-Magnetic-Island-Race-Week-–-From-light-to-lovely-conditions/156994" /><meta property="og:type" content="article" /><meta property="og:title" content="SeaLink Magnetic Island Race Week – From light to lovely conditions" /><meta property="og:description" content="The two Farr 40s Ponyo (David Currie, Vic) and Guilty Pleasures VI (Hughie Lewis/Gary Cripps, Tas) were on for another match race and both crossed the start line early, but both recuperated quickly in a pleasant light 5-7 knot breeze." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_09_new/Alt_Reignition leads the charge1.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./156994?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=q108mlg0lJBsAa8b4BD-nQjXRVjgVicbt1ur1M8-KzesHf5t9S725nqDCk4ItyeDI4SNhucDGx_ymgEtMpi9F6HWb6SPmEEP05AC-bXuWZ6XOgHAZ6pLFE1E75dUtV4hG_KVcz51Kdy2tzB15m2VFhlussUg_1_HGGsdEmn_FDQ1&amp;t=3d6efc1f" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=IB0cgEUkYXhXfNjaE7uIwuOv9o-udFGmHhHU3-qpGH4WfTxM9Og6rsM9wc5n5SX0J1nDqk4v2trUvriAyDyV9CBQwwMiok0k-FSjcXF1vMRGUAuEWrCK1dftVIJmzIdWHrtdozSF0PfCCarDPdrS16gfgaehGufVS9tGt5mqeFI1&amp;t=3d6efc1f" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5DCA1145" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABJqOVvPxbfF1A7iTMOIpc4UgbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA+VPAy87Dnxz8LtQOonml/xtx2m/YyrXfhek7ZQOuXt8Q==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.sailingraceboats.com.au" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001671&RID=1');" rel="nofollow" title="156994"><img src="http://www.sail-world.com/images/rssailing-2017apr-728x901.gif" alt="RS Sailing 728x90 AUS" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none">
                
                

                
    <a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004350&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_40years_transp_300x250.gif" alt="Pantaenius AUS 40 Years 300x250"><br /></a><a href="http://www.pantaenius-group.com/content/2698" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004352&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_comprehensive_300x250.gif" alt="Pantaenius AUS Comprehensive 300x250"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004386&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x250-1.jpg" alt="Musto AUS 2017 300x250 1"><br /></a><a href="https://www.x-yachts.com/en/yachts/xp/xp-44/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004342&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-Xp44-300x250.jpg" alt="X-Yachts Xp44 300x250"><br /></a><a href="https://www.spinlock.co.uk/en-au/categories/lume-on/product_groups/lume-on" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004125&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock_lume-on-300x250.jpg" alt="Spinlock Lume-On 300x250"><br /></a><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004434&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004219&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-boot-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 2"><br /></a><a href="http://www.sailingraceboats.com.au/rs-aero.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004102&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsaero.jpg" alt="Sailing Raceboats 2016 RS Aero 300x250"><br /></a><a href="http://www.beneteau.com/en/sailing-yachts" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004305&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BenetauSAIL-OC41point1-300x250-1.jpg" alt="Beneteau SAIL Oceanis 41.1 300x250"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004072&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/0_via_outlook_aroshell-300x250.jpg" alt="Zhik Aroshell - 250"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004181&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x100-1.jpg" alt="Fremantle SC - 300x100 1"><br /></a><a href="http://www.wichard.com.au/profurl/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004433&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ProFurl-300x250.jpg" alt="Wichard - Profurl 300x250"><br /></a><a href="http://www.bernard-gallay.com/yacht-for-sale/GIACOMO-1104" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004438&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/DEL6300-Sail-World-Giancomo-Banner-Ad-300x250-2.jpg" alt="Giacomo Yacht Sale 250"><br /></a><a href="http://www.spinlock.co.uk/en-au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004452&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock2017-300x250-2.jpg" alt="Harken AUS Spinlock 300x250 2"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004189&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange300x250.jpg" alt="Sail Exchange 300x250 1"><br /></a><a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser34.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004160&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser34.jpg" alt="Bavaria Cruiser 34 300x250"><br /></a><a href="http://rosswhitcroft.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004398&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pontos-2017_V2-300x250.jpg" alt="Ensign Ross & Whitcroft Pontos V2 300x250"><br /></a><a href="http://www.zhik.com/yacht/footwear/boots.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004078&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/12_via_outlook_seaboot800-300x100.jpg" alt="Zhik Seaboot 800 - 100"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a><a href="http://www.sailingraceboats.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004467&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rssailing-2017apr-300x2501.gif" alt="RS Sailing 300x250 AUS"><br /></a><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a><a href="http://www.sail-world.com/156263" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004470&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Satori300x250.jpg" alt="Satori sale 300x250"><br /></a><a href="http://www.auckland-boatshow.com" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004449&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/JN00866 AOWBS17 300x100px sw.jpg" alt="Auckland On the Water Boat Show 100"><br /></a><a href="http://bandg.com/au/products/chartplotters-au/zeus3-au/?utm_source=Sail-World&utm_medium=banner&utm_content=Zeus3_AU&utm_campaign=Zeus3_AU" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004409&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Zeus3-300x100v2.jpg" alt="BandG AUS Zeus3 300x100"><br /></a><a href="http://www.doylesails.co.nz" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003518&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/banner_300x100.jpg" alt="Doyles Sails - Onfire - 100"><br /></a><a href="https://yachtspot.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004472&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/yachtspot-j88-300x250.jpg" alt="Yachtspot J88 300x250 "><br /></a><a href="http://www.sailingraceboats.com.au/subsidy-offer.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004469&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2017subsidy2.jpg" alt="Sailing Raceboats Million 2"><br /></a><a href="http://www.sail-world.com/156628" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004481&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/forbesclothing-300x250-1.jpg" alt="Forbes Clothing Clearance - 300x250 1"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004384&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x100-4.jpg" alt="Musto AUS 2017 300x100 4"><br /></a>

            </div>
            <div class="left">
                

   <div id="LeftContentPlaceHolder_DivEverything" class="article"><div id="LeftContentPlaceHolder_DivControls">

        <h2>SeaLink Magnetic Island Race Week – From light to lovely conditions</h2>
        by Di Pearson / SMIRW Media today at 1:28 pm
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_09_new/Alt_Reignition%20leads%20the%20charge1.jpg" />
            Reignition leads the charge – SeaLink Magnetic Island Race Week © Andrea Francolini / SMIRW 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/156994" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004350&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_40years_transp_300x250.gif" alt="Pantaenius AUS 40 Years 300x250"><br /></a><a href="http://www.pantaenius-group.com/content/2698" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004352&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_comprehensive_300x250.gif" alt="Pantaenius AUS Comprehensive 300x250"><br /></a></div>

        <b>Sunrise gave what appeared to be a sneak preview of the day to come at SeaLink Magnetic Island Race Week – hot, sticky and a little airless, Denis Thompson and his team new they were in for another morning of hard decisions after yesterday’s testing conditions where light wind changed direction at whim.</b><br />
 <br />
A postponement ashore for the Townsville Yacht Club’s (TYC) 11th Race Week and finally the fleet was on the water and PHS Division 1 kicked off racing at 12.25pm, with PHS 2, 3, Non-Spinnaker Division and Multihulls starting at five minute intervals after. Each division piled up at the boat end of the line, with a few loud voices heard when the going became too close.<br />
 <br />
Tony Muller, owner of Brava, humorously relates: “Big Vanilla (at 17.5 metres) nearly killed everyone on the start line, stuffing up little Vanilla (16.2m) and us. Little Vanilla only just managed to avoid t-boning them, and little Brava (12.3m) had to avoid t-boning both.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/381080"><img src="/photos/sail-world/photos_2017_09_new/Alt_The two Vanillas with Shazam and Y Knot1.jpg" alt="The two Vanillas with Shazam and Y Knot – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW " /><br/>The two Vanillas with Shazam and Y Knot – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW </a></div><P><br />
 <br />
“It was a great day otherwise. We had a lovely shy kite run home, the breeze topped out at 18 knots,” PHS Division 2 competitor, Muller, said.<br />
 <br />
The two Farr 40s Ponyo (David Currie, Vic) and Guilty Pleasures VI (Hughie Lewis/Gary Cripps, Tas) were on for another match race and both crossed the start line early, but both recuperated quickly in a pleasant light 5-7 knot breeze.<br />
 <br />
It didn’t affect Ponyo, which finished second to Tony Ritter’s Thompson 7 sports boat, Spank, with Mach 1, owned by Townsville Yacht Club Commodore, John Stokes, third.<br />
 <br />
Just when all looked to be a light race, the wind kicked in as the Division 1 yachts  came to a mark, kites set and bearing away.<br />
 <br />
As the breeze increased, Therapy’s (Thomas Hoogenbosch, Vic) kite shred, her crew having to get quickly into gear to pull it down.<br />
 <br />
Ashore, everyone seemed happy enough.<br />
 <br />
Doug Shields skippered Vanilla 2 today and said he and the crew had thoroughly enjoyed the kite run home.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/381079"><img src="/photos/sail-world/photos_2017_09_new/Alt_Pilgrim versus Y Knot1.jpg" alt="Pilgrim versus Y Knot – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW " /><br/>Pilgrim versus Y Knot – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW </a></div><P><br />
 <br />
“That is our best point of sail and on the long leg we made good speed,” Shields said after picking up substantial boat speed on the shy run home.<br />
 <br />
“It certainly made up for our digression earlier on in the race,” he said in reference to the light 6-8 knots at the start of the race and the fading breeze coming to the second mark, which does not suit the Dufour 560 Gl.<br />
 <br />
“The breeze shifted there and we got hammered by Vanilla 1 and others, but being wide, we picked up on the reaching legs and the leg home the breeze picked up to 10 knots plus. Nice,” ended Shields of their day in which they finished seventh and continue to lead Division 2 overall.<br />
 <br />
On Vaniila 1, a charter for Magnetic Island Race Week, Steve ‘Harpo’ Harper said: “We’re a bunch mainly from Sandringham Yacht Club. We’re loving the friendly competition with Vanilla 2. They beat us today – they’re bigger.”<br />
<br />
<P><div class="inlinephoto"><a href="../photo/381078"><img src="/photos/sail-world/photos_2017_09_new/Alt_Little Miss Sunshine won today1.jpg" alt="Little Miss Sunshine won today – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW " /><br/>Little Miss Sunshine won today – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW </a></div><P><br />
 <br />
On board too is John Middleton, a long time sailing instructor/race official from Melbourne. “This is my first time at Maggie – another one ticked off the bucket list,” he said referring to a nasty bout with prostate cancer.  “This is a pretty good place to be – meeting up with a lot of old friends from years gone by.<br />
 <br />
“It was a bit light for us today. Hopefully we can hold our position, have a good race tomorrow and finish on the podium.” Vanilla 1 finished fifth today to maintain second place overall – on equal points with her main rival at this regatta.<br />
 <br />
On today’s Division 2 winner, ‘Little Miss Sunshine’, the Beneteau Sense 50’s owner, Sam Pavic, was explaining the name. “It’s for my wife Denise (she’s also racing here). The tender is called ‘Mr Grumpy’ and that’s for me,” he said, before anyone else got the chance.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/381077"><img src="/photos/sail-world/photos_2017_09_new/Alt_Freya gets amongst it1.jpg" alt="Freya gets amongst it – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW " /><br/>Freya gets amongst it – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW </a></div><P><br />
 <br />
The win today has lifted the beautifully appointed boat up to 10th place overall and the nine crew aboard had a good day out, including Kevin Wilson, who normally does duty as a race offer, having a rare few days off.<br />
 <br />
“It was a beautiful day from start to finish – we loved it all,” said Pavic, explaining, “This is our first time at Race Week. The boat is purely for Denise and our family for cruising - it is four metres wide across the bottom – not built for racing. Our daughter and her fiancé will join us up here after the regatta and we’ll do some cruising.”<br />
 <br />
SeaLink Magnetic Island Race Week finishes tomorrow with one final race planned.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/381076"><img src="/photos/sail-world/photos_2017_09_new/Alt_Brava in the groove1.jpg" alt="Brava in the groove – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW " /><br/>Brava in the groove – SeaLink Magnetic Island Race Week &copy;  Andrea Francolini / SMIRW </a></div><P>

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/156994
        </div>

      </div>
<!-- ~ cached at 9/5/2017 1:56:35 PM -->
<!-- ~ retrieved at 9/5/2017 3:06:04 PM --><div class="bannerstrip"><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004386&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x250-1.jpg" alt="Musto AUS 2017 300x250 1"><br /></a><a href="https://www.x-yachts.com/en/yachts/xp/xp-44/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004342&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-Xp44-300x250.jpg" alt="X-Yachts Xp44 300x250"><br /></a></div><div class="facebookcomments">
	<fb:comments href="http://www.sail-world.com/156994" data-num_posts="5" data-width="100%"></fb:comments>
</div></div>



                <a href="http://www.jeanneauaustralia.com/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001675&RID=1');" rel="nofollow"><img src="/ads/jeanneau-sunfast-660x82.jpg" alt="Jeanneau Sunfast 660x82" /></a><a href="http://www.southernspars.com" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4000065&RID=1');" rel="nofollow"><img src="/ads/southernspars_660_a3.gif" alt="Southern Spars - 100" /></a><a href="http://www.protectorribs.com" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001681&RID=1');" rel="nofollow"><img src="/ads/660x82 Banner ad 12m1.jpg" alt="Protector - 660 x 82" /></a>

                

   <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        <div id="LeftContentFooterPlaceHolder_DivRepeater"><div id="LeftContentFooterPlaceHolder_DivRepeater">
            
                    <a href="/Australia/Tornado-World-Championships-–-Day-4/156995" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_unnamed9.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Tornado World Championships – Day 4</span><br />
                            <span class="description">In the seventh and eighth consecutive races of the event, the boat of Dany Paschalides and Petros Konstantinidis</span>
                            <span class="longdescription">In the third place of the overall ranking is the German boat with Bob Baier and Marc Baier. In the seventh race they were fourth, while the eighth race was their worst one so far.</span><br />
                            <span class="dateposted">Posted today at 1:43 pm</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Americas-Cup---Auckland-Council-grapples-with-tough-Cup-options/156985" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_RG170627AmCup3031.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Auckland Council grapples with tough Cup options</span><br />
                            <span class="description">Today's Auckland City Council meeting gave a first view of the options for hosting the 2021 America's Cup.</span>
                            <span class="longdescription">The Auckland Council's Planning Committee met this morning in an open session to consider a number of options and updates on long term planning for the Auckland area. The meeting gave a first view of the options for hosting the 2021 America's Cup.
Which according to Mayor Phil Goff will only be held in Auckland if Emirates Team NZ are happy with the planning and where bases will be located.</span><br />
                            <span class="dateposted">Posted today at 3:50 am</span>
                        </span>
                    </a>
                
                    <a href="/Australia/SMIRW----Tevake-II-–-Ive-been-everywhere-man/156982" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_Tevake IIAngus Fletchers Radford 13.7Andrea Francolini SMIRW 2017 piclow res.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">SMIRW  - Tevake II – I’ve been everywhere man!</span><br />
                            <span class="description">Fluttering race flags from every major race and regatta on and from the east coast of Australia makes the 13.6 metre</span>
                            <span class="longdescription">Fluttering race flags from every major race and regatta on and from the east coast of Australia makes the 13.6 metre Radford designed Tevake II a standout at Townsville Yacht Club’s SeaLink Magnetic Island Race Week where she is racing for the third time.</span><br />
                            <span class="dateposted">Posted today at 3:14 am</span>
                        </span>
                    </a>
                
                    <a href="/Australia/J-class---Elizabeth-Meyer-recalls-how-the-revival-began/156978" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_08_new/std_JCW_DF_2017_870_721.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">J-class - Elizabeth Meyer recalls how the revival began</span><br />
                            <span class="description">Elizabeth Meyer took the initiative to undertake the restoration of one of four remaining J-class remaining</span>
                            <span class="longdescription">Elizabeth Meyer is the founder of the contemporary J-class fleet, which has just completed its inaugural world championship in Newport RI, following a similar event ahead of the 35th America's Cup Regatta. Her story was recounted on CNN's Mainsail program in July 2014, and is an interesting read against the two J-Class regattas which have just been staged.</span><br />
                            <span class="dateposted">Posted on 4 Sep</span>
                        </span>
                    </a>
                
                    <a href="/Australia/World-Sailing-invites-bids-for-World-Cup-Series-events/156975" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_170608_pm_WCF_Santa1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">World Sailing invites bids for World Cup Series events</span><br />
                            <span class="description">The Series is an annual circuit of Olympic sailing for elite and professional sailors, and a key touchpoint for fans</span>
                            <span class="longdescription">The World Cup Series is the definitive guide to the best-of-the-best in Olympic sailing with clear objectives to showcase and develop Olympic sailing, create sporting heroes and engage sports fans, and excite sponsors and broadcasters.</span><br />
                            <span class="dateposted">Posted on 4 Sep</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Maxi-Yacht-Rolex-Cup-–-Opening-days-action-images-by-Ingrid-Abery/156974" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_IMG_6539a1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Maxi Yacht Rolex Cup – Opening day’s action images by Ingrid Abery</span><br />
                            <span class="description">Photographer Ingrid Abery provided this gallery of images from opening day in Porto Cervo, Sardinia</span>
                            <span class="longdescription">Photographer Ingrid Abery provided this gallery of images from opening day in Porto Cervo, Sardinia</span><br />
                            <span class="dateposted">Posted on 4 Sep</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Maxi-Yacht-Rolex-Cup-–-Day-1-coastal-race-images-by-Max-Ranchi/156973" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_maxi rolex cup race 01 ph max ranchi 2.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Maxi Yacht Rolex Cup – Day 1 coastal race images by Max Ranchi</span><br />
                            <span class="description">Photographer Max Ranchi provided this gallery of images from day one</span>
                            <span class="longdescription">Photographer Max Ranchi provided this gallery of images from day one</span><br />
                            <span class="dateposted">Posted on 4 Sep</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Despite-common-approach-the-World-Cup-Finals-do-not-fit-the-Kiel-Week/156970" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_unnamed5.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Despite common approach the World Cup Finals do not fit the Kiel Week</span><br />
                            <span class="description">So the hope was to continue this cooperation between World Sailing and the Kiel Week Organisation for the next year</span>
                            <span class="longdescription">The World Sailing President Kim Andersen (Denmark), DSV President Mona Kueppers, President of the German Paralympic Sports Association Friedhelm Julius Beucher, John Petersson (Denmark) from the International Paralympic Committee as well as representatives from the city of Kiel and Schleswig-Holstein did praise the successful integration.</span><br />
                            <span class="dateposted">Posted on 4 Sep</span>
                        </span>
                    </a>
                
                    <a href="/Australia/Clipper-World-Yacht-Race-–-Day-15,-Race-1-–-Approaching-the-Doldrums/156968" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_unnamed4.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Clipper World Yacht Race – Day 15, Race 1 – Approaching the Doldrums</span><br />
                            <span class="description">Doldrums Corridor is fast approaching and with current weather predictions favouring teams towards the back of the fleet</span>
                            <span class="longdescription">While yet to officially enter the Doldrums Corridor, the latest weather reports show the Intertropical Convergence Zone, or dreaded Doldrums as it is commonly known, is north, giving the fleet a taste of what is to come.</span><br />
                            <span class="dateposted">Posted on 4 Sep</span>
                        </span>
                    </a>
                
                    <a href="/Australia/M32-Series-Scandinavia-–-GAC-Pindar-steals-lead-and-event-win/156967" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_09_new/std_unnamed3.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">M32 Series Scandinavia – GAC Pindar steals lead and event win</span><br />
                            <span class="description">A crowded shoreline was on hand to cheer home the two local Danish teams who were greeted with dramatic racing</span>
                            <span class="longdescription">Returning to Aarhus as the team to beat from 2016 the British lineup, skippered by Ian Williams, showed huge growth as they climbed the podium positions through the weekend’s racing to end a solid seven points clear of the chasing pack.</span><br />
                            <span class="dateposted">Posted on 4 Sep</span>
                        </span>
                    </a>
                
        </div></div>
    
</div>

    <div class="bannerstrip"><a href="https://www.spinlock.co.uk/en-au/categories/lume-on/product_groups/lume-on" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004125&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock_lume-on-300x250.jpg" alt="Spinlock Lume-On 300x250"><br /></a><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004434&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004219&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-boot-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 2"><br /></a><a href="http://www.sailingraceboats.com.au/rs-aero.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004102&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsaero.jpg" alt="Sailing Raceboats 2016 RS Aero 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.beneteau.com/en/sailing-yachts" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004305&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BenetauSAIL-OC41point1-300x250-1.jpg" alt="Beneteau SAIL Oceanis 41.1 300x250"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004072&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/0_via_outlook_aroshell-300x250.jpg" alt="Zhik Aroshell - 250"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
