

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	It’s all moving on…
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" / -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/152508/" />
    <meta property="og:url" content="http://www.sail-world.com/Australia/Its-all-moving-on…/152508" /><meta property="og:type" content="article" /><meta property="og:title" content="It’s all moving on…" /><meta property="og:description" content="The starting point was seeing that Phaedo3 had taken Line Honours in the Newport Harbour YC Cabo Race. I am still thinking about Miles Seddon’s great material about what is like on board from So What’s It Really like? True, he was not there for this run down the West coast of the North American landmass, but it is a little akin to his ‘spray back vortex’, the vacuum caused by the incredible feats" /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2016_08_new/Alt_AHIRW2016_whale1.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./152508?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=dmNUZ_uvdemd_KkKoG3h681Q1_9K02GQduFjsM-6akvG5IwmiGz9KrFCNoHfQKfsYdBTLL6HiWb0f3iolQr7_Ejf8CgsAM0xgJAqIqB48jwwXHQqwcv0TyL30WdzRIf2cPkng4KVlXGVmhAqW0GQE4nYYYw3P8KGz0ZLpF5hJ_A1&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Vj2EJzoDAPW3iENSFRomDSFWXJ2_fztHcq4HSth9W9YB2OKvF9irHU9-CztZ6yV3hdSpoigyni6HAcLaTj6Kep6UkPtXFh87FWy_6BjcWdbGC9RC20gD4cpPJXKjKEtrbieh_81jijFbf6QvPnDbPfw_1Ac_RjVHqModfrmUZR41&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8B33DACC" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABLNpn93TAZBJHQJa+IdarzTgbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA+vkkaVljOzmv4yKTO79scuy9AwFCO0OQNdslTtTddWFg==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.sailexchange.com.au/" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001555&RID=1');" rel="nofollow" title="152508"><img src="http://www.sail-world.com/images/sailexchange728x90.jpg" alt="Sail Exchange 728x90 1" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none">
                
                

                
    <a href="http://www.zhik.com/dinghy/hikers/rs-hiker.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004080&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/scheidt-300x1001.jpg" alt="Zhik Robert Scheidt Hikers - 100"><br /></a><a href="http://www.sailingraceboats.com.au/rs-aero.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004102&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsaero.jpg" alt="Sailing Raceboats 2016 RS Aero 300x250"><br /></a><a href="http://www.barzoptics.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003274&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Barz_kids-100.jpg" alt="Barz - Kids 100"><br /></a><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004183&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x100-3.jpg" alt="Fremantle SC - 300x100 3"><br /></a><a href="http://www.sailingadventures.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004334&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingadventures2017-300x250-v21.jpg" alt="Sailing Adventures - Vancouver Island - 300x250"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a><a href="http://www.pantaenius.com/en/australia/service/login/request-a-quote.html?adid=1557&domain_segment=256" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003184&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Pantaenius_300x250_Support.jpg" alt="Pantaenius - Support 250"><br /></a><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a><a href="http://www.bruntons-propellers.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004315&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BruntonsPropellers-Sigmadrive-300x250.jpg" alt="Bruntons Propellers Sigmadrive 300x250 "><br /></a><a href="http://northsails.com/sailing/locations/sydney-australia" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004179&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/northsails-race-300x100.jpg" alt="North Sails 3Di Race 300x100"><br /></a><!-- 0 ~~ html created 3/20/2017 3:05:19 AM ~~ False --><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004064&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_1.jpg" alt="Safety at Sea - Baltic -1 -250"><br /></a><a href="http://www.beneteau.com/en/sailing-yachts" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004309&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BenetauSAIL-OC51and570-300x250-2.jpg" alt="Beneteau SAIL Oceanis 51 and 57 300x250 2"><br /></a><a href="http://www.doylesails.co.nz" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003535&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Doyle_banner_300x1001.jpg" alt="Doyle Sails NZ - Never Look Back - 100"><br /></a><a href="http://abellpointmarina.com.au/whats-on/thats-gold-competition/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004336&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/AOM-300x250-300x250-GoldenMoment.jpg" alt="Abell Point Marina Splash 300x250 Golden Moment"><br /></a><a href="http://www.comet-marine.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004301&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/DrewMarine-Comet-300x250.jpg" alt="Drew Marine - Comet 300x250"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004073&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/6_via_outlook_kiama-300x250.jpg" alt="Zhik Kiama - 250"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004211&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x250-7.jpg" alt="Musto 2016 300x250 4"><br /></a><a href="http://rosswhitcroft.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004176&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rossandwhitcroft300x250-3.jpg" alt="Ross & Whitcroft 300x250"><br /></a><a href="http://www.sailportstephens.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004275&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailportstephens2017-300x250.jpg" alt="Sail Port Stephens 2017 300x250"><br /></a><a href="http://www.whitsundayholidays.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004000&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Whitsunday_Holidays_100-2015.jpg" alt="Hamilton Island Luxury"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004202&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-wantyourboatsold-v2.jpg" alt="Ensign - Want your boat sold?"><br /></a><a href="http://www.zhik.com/clearance-sale.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004330&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Zhik-ClearanceSale-300x2501.jpg" alt="Zhik 2017 Clearance Sale"><br /></a><a href="http://www.pantaenius.com/en/australia/service/login/request-a-quote.html?adid=1557&domain_segment=256" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003285&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Pantaenius_300x250_Support1.jpg" alt="Pantaenius - Support-2 250 AS AUS"><br /></a><a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004276&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Triton2-300x250.jpg" alt="BandG AUS Triton2 300x250"><br /></a><a href="http://www.pacificsailingschool.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004331&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pss2017-300x250-offsetv2.jpg" alt="Pacific Sailing School Yachts Wanted 300x250"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004206&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x100-6.jpg" alt="Musto 2016 300x100 4"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004189&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange300x250.jpg" alt="Sail Exchange 300x250 1"><br /></a><a href="http://www.big-sailing-yacht.com/?lang=en" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004192&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BavariaC57-300x250-2.jpg" alt="Bavaria C57 300x250 2"><br /></a>

            </div>
            <div class="left">
                

    <div class="article">
        <h2>It’s all moving on…</h2>
        by John Curnow today at 12:37 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2016_08_new/Alt_AHIRW2016_whale1.jpg" />
            Whale - Audi Hamilton Island Race Week Andrea Francolini https://<a target="_blank" href="http://www.facebook.com/AndreaFrancoliniPhotography/">www.facebook.com/AndreaFrancoliniPhotography/</a>
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/152508" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.zhik.com/dinghy/hikers/rs-hiker.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004080&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/scheidt-300x1001.jpg" alt="Zhik Robert Scheidt Hikers - 100"><br /></a><a href="http://www.sailingraceboats.com.au/rs-aero.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004102&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsaero.jpg" alt="Sailing Raceboats 2016 RS Aero 300x250"><br /></a><!-- 0 ~~ function called 3/20/2017 3:05:52 AM ~~ False --></div>

        <b>The starting point was seeing that Phaedo3 had taken Line Honours in the Newport Harbour YC Cabo Race. I am still thinking about Miles Seddon’s great material about what is like on board from <a href="http://www.sail-world.com/Australia/So-whats-it-really-like/152214" target="_blank">So What’s It Really like</a>. True, he was not there for this run down the West coast of the North American landmass, but it is a little akin to his ‘spray back vortex’, the vacuum caused by the incredible feats that Lloyd Thornburg’s maxi tri continue to pull you in like the gravitational aspects of the sun.</b><br />
<br />
Next came the video of what actually happened to Kito de Pavant’s, Bastide Otio, not too long into the recent Vendée Globe. A nautical UFO must be completely devastating, and although the magical colour of the Indian Ocean was somewhat spellbinding, the damage to the carbon, and the quick demise after the high speed prang (approaching 30kts) makes for compelling viewing.<br />
<br />
<iframe width="660" height="315" src="https://www.youtube.com/embed/bsbp2hRZCf4" frameborder="0" allowfullscreen></iframe> <br />
<br />
Being 120nm North of the Crozet Islands at the time, de Pavant does feel lucky, given that Marion Dufresne 2 was nearby and then extracted him. Would have been a very long wait otherwise, in some waters that can be very nasty when they get the desire! That the computers revealed the footage to the world over two months after the accident is also pretty amazing. I am no Marine Biologist, but it would seem Sperm Whales are colour blind, for the day-glo orange did nothing to deter the big mammal. Argh. Argh. Argh.<br />
<br />
And so that meant the Volvo came to mind. The OBRs are going to take it all to a very new level, and we will see things that have hitherto been the stuff of tales once the race crews are in port once more. They might not go as far South as the VO60s, but they cross the equator four times now, so the odd tropical storm is a possibility, and they are quick when the breeze is on. Reason I mention that is simply because if anyone goes close or over the 24-hour run record, then we’ll be able to see it, as well as read bout it. Cool! Comanche holds it now at 618.1nm, but given all that is moving on in the world, not just with the boats, but importantly routing, it could happen. After all, it was a VO70 (Ericsson 4) that held it for like seven years prior to that with 596.6nm…<br />
<br />
<P><div class="inlinephoto"><a href="../photo/327300"><img src="/photos/sail-world/photos_2016_03_new/Alt_m37741_alv150402ross0277.jpg" alt="Team Alvimedica - Volvo Ocean Race &copy;  Amory Ross / Team Alvimedica " /><br/>Team Alvimedica - Volvo Ocean Race &copy;  Amory Ross / Team Alvimedica </a></div><P><br />
<br />
Only last week we spoke about the ‘old’ VO65s lying around looking for new decals, and way back when we reviewed the crew construction it became evident that the 7/2 mix was the way to go to get the most effective crew out in the ocean. Dongfeng confirmed this with Carolijn Brouwer and Marie Riou getting the prized gigs. Naturally, Brouwer has her Aussie connection, but the two VORs she has done previously, means Dongfeng gone in with some serious credentials. Riou of course has her own, with Olympic representation and World Championships to go with Brouwer’s World Sailor of the Year bling. <br />
<br />
On the ‘old’ boats looking for new decals thing, VOR have been inviting media to an announcement in Newport on Tuesday, their time. Could it be that boat four will be Charlie Enright and Mark Towill who were on Alvimedica for the last race? At any rate, we’ll know by Wednesday our time if it is and who has put up the all-important coin. Now the latter may not be North American, either, but perhaps Northern European. Wait and see, huh!<br />
<br />
<P><div class="inlinephoto"><a href="../photo/300144"><img src="/photos/sail-world/photos_2015_06/Alt_IMG_57151.jpg" alt="Final skippers’ press conference - 2015 Volvo Ocean Race Charlie Enright Alvimedica &copy; Annika Fredriksson / Ocean Crusaders " /><br/>Final skippers’ press conference - 2015 Volvo Ocean Race Charlie Enright Alvimedica &copy; Annika Fredriksson / Ocean Crusaders </a></div><P><br />
<br />
So yes, all things are moving on. Some of them at quite alarming rates, too. From design to technology, to the way the material is then disseminated, and that’s the point of this little ditty. People do want material, often yesterday, and when you look at everything from the iPhone7 to Phantom3 Pro UAV, it is very much game on. Ultimately, it all means skills in multiple disciplines will be required. QED.<br />
<br />
Now in very important reading for all owners this week, Pantaenius Sail and Motor Yacht Insurance explained in detail how a genuine marine legal precedent was set recently, and this goes to describe the nature of causative effects in regards to a claim. Read about that <a href="http://www.sail-world.com/Australia/Securely-moored-to-the-quay,-or-cast-adrift/152425" target="_blank">now</a>.<br />
<br />
<iframe width="660" height="315" src="https://www.youtube.com/embed/x5doTdNsk3Y" frameborder="0" allowfullscreen></iframe><br />
<br />
So in addition to shooting wonderful stills of the Brighton Land Rover 2017 Etchells Victorian Championship, Alex McKinnon also compiled a brilliant video of the racing and ambience around the Royal Brighton YC. Jeanne-Claude Strong took out the Masters and female helm titles, in addition to being a clear overall winner with Seve Jarvin, Marcus Burke and Tianna Wittey on YandooXX. Nev Wittey’s coaching, along with their supreme dedication to training saw them take this second major title in the last twelve months, and they will be a force all the way into the Brisbane 2018 Worlds.<br />
<br />
Now if you would like to receive the Sail-World newsletter each week, then please go to the 'Newsletter' button at the top of the Sail-World home page and enter your details. Simples...

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/152508
        </div>

        

        <div class="bannerstrip"><a href="http://www.barzoptics.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003274&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Barz_kids-100.jpg" alt="Barz - Kids 100"><br /></a><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004183&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x100-3.jpg" alt="Fremantle SC - 300x100 3"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.sail-world.com/152508" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>



                <a href="http://www.zhik.com/dinghy.html" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001611&RID=1');" rel="nofollow"><img src="/ads/zhik-dinghy-660x82.jpg" alt="Zhik Dinghy 660x82" /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001659&RID=1');" rel="nofollow"><img src="/ads/hl_snatchblock_660x82.jpg" alt="Harken AUS HL Snatch Block 660x82" /></a><a href="http://www.sailexchange.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001657&RID=1');" rel="nofollow"><img src="/ads/sailexchange-new-660x82-1-v3.jpg" alt="Sail Exchange 660x82 New Sails" /></a>

                
    <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        
                <a href="/Australia/MYC-Helly-Hansen-Womens-Challenge-2017---Crosbie-Lorimer-Images/152507" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_03_new/std_HHWC_14931.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">MYC Helly Hansen Women's Challenge 2017 - Crosbie Lorimer Images</span><br />
                        <span class="description">In what is fast becoming a tradition, the Manly Yacht Club Helly Hansen Women's Challenge keelboat races started off</span>
                        <span class="longdescription">In what is fast becoming a tradition, the Manly Yacht Club Helly Hansen Women's Challenge keelboat races started off in wet weather today (Sunday), before clearing to a fine afternoon.

The fleet of 23 yachts enjoyed moderate 15-18 knot east nor'easterlies for their harbour course. Little Nico, skippered by Sonja Walters, with Katie Spithill at the helm, relished the downwind running</span><br />
                        <span class="dateposted">Posted on 19 Mar</span>
                    </span>
                </a>
            
                <a href="/Australia/New-Pacific-52-class-makes-its-debut-in-San-Francisco/152490" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_03_new/std_17211956_1249856158433129_1185457412476409245_o1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">New Pacific 52 class makes its debut in San Francisco</span><br />
                        <span class="description">The first of two new-build Pacific 52's from Auckland's Cookson Boats is now sailing in San Francisco.</span>
                        <span class="longdescription">The first of two new-build Pacific 52's from Auckland's Cookson Boats is now sailing in San Francisco.

Invisible Hand for San Francisco's Frank Slootman replaces his earlier RP63 of the same name. She will soon be joined by a second Cookson build, Bad Pack (Tom Holthus) from the same moulds. 

A third, RIO 52 is for RIO 100 supermaxi owner Manouch Moshayedi.</span><br />
                        <span class="dateposted">Posted on 18 Mar</span>
                    </span>
                </a>
            
                <a href="/Australia/Securely-moored-to-the-quay,-or-cast-adrift/152425" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_03_new/std_Froia2Foundering1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Securely moored to the quay, or cast adrift?</span><br />
                        <span class="description">With boating, you have to cast the lines off in order to go and get into it.</span>
                        <span class="longdescription">With boating, you have to cast the lines off in order to go and get into it. However, when it comes to your insurer, you kind of expect that they’re going to be as bound to you as the standing rigging is to the mast, the ring frames to the hull, or the engine mounts to the runners, and the propellers to the shafts, skegs and cutlass bearings. Whom would you rather be insured with?</span><br />
                        <span class="dateposted">Posted on 15 Mar</span>
                    </span>
                </a>
            
                <a href="/Australia/So-whats-it-really-like/152214" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_02_new/std_unnamed 33.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">So what’s it really like?</span><br />
                        <span class="description">For ages now, these editorials have talked about multihull this, record that, outrageous boat speed and 24-hour runs</span>
                        <span class="longdescription">For ages now, well it seems like that anyway, these editorials have talked about multihull this, record that, outrageous boat speed and incredible 24-hour runs. In their own very unique way they totally represent the technical avant-garde, and thank God for that. Where would we be without their impressive shapes, wonderful rigs, and now of course, foiling magic.</span><br />
                        <span class="dateposted">Posted on 6 Mar</span>
                    </span>
                </a>
            
                <a href="/Australia/Americas-Cup---Emirates-Team-NZ-give-first-look-at-the-pedaling-AC50/151801" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_02_new/std_RG160217_ETNZ_Launch0351.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">America's Cup - Emirates Team NZ give first look at the pedaling AC50</span><br />
                        <span class="description">Emirates Team New Zealand formally christened their new AC50 America's Cup Challenger on a rainy Auckland afternoon.</span>
                        <span class="longdescription">Emirates Team New Zealand formally christened their new AC50 America's Cup Challenger on a rainy Auckland afternoon.

The team has been sailing for the previous two days making news headlines after it was revealed in Sail-World.com that the AC50 would become only the second yacht in America's Cup history to use pedal power.</span><br />
                        <span class="dateposted">Posted on 16 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Americas-Cup---Kiwis-sign-Olympic-Cyclist-for-the-Tour-de-Bermuda/151774" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_02_new/std_RG150217_ETNZ_Day20021.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">America's Cup - Kiwis sign Olympic Cyclist for the Tour de Bermuda</span><br />
                        <span class="description">Ttop cyclist Simon van Velthooven, a 2012 Olympic Bronze cycling medallist had been signed by the America's Cup team</span>
                        <span class="longdescription">Emirates Team New Zealand put in a second foiling display on Auckland's Waitemata harbour ahead of the official launching of their AC50 tomorrow.

With brighter skies the cycling team took their places on the pedalstals and used leg power to provide the hydraulic pressure necessary to run the AC50's control systems for the foils and wingsail.</span><br />
                        <span class="dateposted">Posted on 15 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Rolex-Sydney-Hobart-Yacht-Race---Suck-it-up,-sunshine/150802" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_Hobart StartDaniel Forster.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Rolex Sydney Hobart Yacht Race - Suck it up, sunshine!</span><br />
                        <span class="description">The 72nd start of the iconic blue water classic had 300,000 spectators lining the foreshores of Sydney Harbour</span>
                        <span class="longdescription">The 72nd start of the iconic blue water classic had 300,000 spectators lining the foreshores of Sydney Harbour, another two million watching on TV, and the constant buzz and whir of media helicopters overhead. 88 boats, from Australia, USA, UK, Germany, Sweden, Russia, Japan, Korea, China, oh and New Zealand, had lined up on three start lines.</span><br />
                        <span class="dateposted">Posted on 31 Dec 2016</span>
                    </span>
                </a>
            
                <a href="/Australia/Rolex-Sydney-Hobart-Race---More-merriment-on-the-airwaves/150789" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_11721.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Rolex Sydney Hobart Race - More merriment on the airwaves</span><br />
                        <span class="description">Here are more examples of merriment on the airwaves between the boats and Hobart Race Control</span>
                        <span class="longdescription">So on December 29, 2016, after the River Derwent had let just three boats home (Perpetual Loyal, Giacomo and Scallywag, all inside the old race record, she went to sleep for a lot of the day. This made it frustrating for the sailors, some of whom saw the lighter side. So after seeing some of those in Dark & Stormy, here are more examples of merriment on the airwaves between the boats and HRC</span><br />
                        <span class="dateposted">Posted on 29 Dec 2016</span>
                    </span>
                </a>
            
                <a href="/Australia/Sydney-Hobart-Race-Dark-and-stormy,-well-because-it-is-Dark-and-Stormy/150783" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2010/org_DarkStormy Witch handicap winner of the the 2010 Pittwater to Cofffs Race.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Sydney Hobart Race-Dark and stormy, well because it is Dark and Stormy</span><br />
                        <span class="description">Proving that there is a lighter side to the frustrations that is a race to Hobart</span>
                        <span class="longdescription">Well it is now dark and the rain 'storms' have passed, but proving that there is a lighter side to the frustrations that is a race to Hobart, the custom Murray 37, Dark & Stormy had a wonderful exchange on the radio. Quite possibly it was co-owner and Navigator Terry Courts on the VHF in the super-frank exchange with Hobart Race Control at around 1928hrs on 29/12/16.</span><br />
                        <span class="dateposted">Posted on 29 Dec 2016</span>
                    </span>
                </a>
            
                <a href="/Australia/Rolex-Sydney-Hobart-Race---Wicked/150773" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2015_12_new/std_CMS_R3_Wicked0152.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Rolex Sydney Hobart Race - Wicked</span><br />
                        <span class="description">ather and Son outfit, Wicked, are Matt and Mark Welsh from Melbourne. Matt is at home on the couch after knee surgery</span>
                        <span class="longdescription">Father and Son outfit, Wicked, are Matt and Mark Welsh from Melbourne. Matt is at home on the couch after knee surgery, but Mark is out on the water, approaching Hobart. From on board he said, 'Amazing race. Barely any windward work. Just does not get better than this. Bit of gear damage cost us early, and we had to sail a little conservatively.'</span><br />
                        <span class="dateposted">Posted on 29 Dec 2016</span>
                    </span>
                </a>
            
    
</div>

    <div class="bannerstrip"><a href="http://www.sailingadventures.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004334&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingadventures2017-300x250-v21.jpg" alt="Sailing Adventures - Vancouver Island - 300x250"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.pantaenius.com/en/australia/service/login/request-a-quote.html?adid=1557&domain_segment=256" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003184&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Pantaenius_300x250_Support.jpg" alt="Pantaenius - Support 250"><br /></a><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.bruntons-propellers.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004315&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BruntonsPropellers-Sigmadrive-300x250.jpg" alt="Bruntons Propellers Sigmadrive 300x250 "><br /></a><a href="http://northsails.com/sailing/locations/sydney-australia" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004179&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/northsails-race-300x100.jpg" alt="North Sails 3Di Race 300x100"><br /></a><!-- 0 ~~ html created 3/20/2017 3:05:19 AM ~~ False --></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
