

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	IM20CA brought 2016 World Ranking challenge to a dramatic end
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20160801-3" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160919" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/150623/" />
    <meta property="og:url" content="http://www.sail-world.com/Australia/IM20CA-brought-2016-World-Ranking-challenge-to-a-dramatic-end/150623" /><meta property="og:type" content="article" /><meta property="og:title" content="IM20CA brought 2016 World Ranking challenge to a dramatic end" /><meta property="og:description" content="With fifteen events completed spanning Asia, Europe and North America, the International Melges 20 Class presents a 2016 World Ranking trifecta." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2016_12_new/Alt_unnamed164.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./150623?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=dmNUZ_uvdemd_KkKoG3h681Q1_9K02GQduFjsM-6akvG5IwmiGz9KrFCNoHfQKfsYdBTLL6HiWb0f3iolQr7_Ejf8CgsAM0xgJAqIqB48jwwXHQqwcv0TyL30WdzRIf2cPkng4KVlXGVmhAqW0GQE4nYYYw3P8KGz0ZLpF5hJ_A1&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Vj2EJzoDAPW3iENSFRomDSFWXJ2_fztHcq4HSth9W9YB2OKvF9irHU9-CztZ6yV3hdSpoigyni6HAcLaTj6Kep6UkPtXFh87FWy_6BjcWdbGC9RC20gD4cpPJXKjKEtrbieh_81jijFbf6QvPnDbPfw_1Ac_RjVHqModfrmUZR41&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8B33DACC" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABItIIXfep2KB6KxLxv8vYpGgbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA+9NFGNAs3/KrcWXowpLX2bv8ZbuNUEQH6on38ynFtUUg==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.x-yachts.net.au/range/x/x4/" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001549&RID=1');" rel="nofollow" title="150623"><img src="http://www.sail-world.com/images/x-yachts-x4-2-728x90.jpg" alt="X-Yachts AUS X4 728 - 2" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li style="display:block;"><a href="/Australia/rio2016">RIO 2016</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right">
                
                

                
    <a href="http://www.facebook.com/AndreaFrancoliniPhotography/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004268&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/francolini-300x250-1.jpg" alt="Andrea Francolini 300x250 1"><br /></a><a href="http://hoopersails.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003853&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hooper-sails-300x100-2.jpg" alt="Hooper Sails 300x100"><br /></a><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004188&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x250-4.jpg" alt="Fremantle SC - 300x250 4"><br /></a><a href="http://www.naiad.co.nz/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003225&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/naiad-300x250-NZ-ONLY.jpg" alt="Naiad NZ250"><br /></a><a href="http://www.topsailinsurance.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004271&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Topsail-YachtsmanandTallShips300x250.jpg" alt="Topsail Insurance AUS 300x250"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/17826752-henri-lloyds-new-marine-store" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004237&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x250---Click-to-shop-CROWS-NEST.jpg" alt="Henri Lloyd 2016 Crows News 300x250"><br /></a><a href="http://rosswhitcroft.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004176&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rossandwhitcroft300x250-3.jpg" alt="Ross & Whitcroft 300x250"><br /></a><a href="http://www.mondotakapuna.nz/sports-events/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004230&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Mondo 300x250 13855.jpg" alt="Mondo Travel - Americas Cup Tour -  250 13855"><br /></a><a href="http://wildwind.co.uk/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004122&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/wildwind2016-300x250-2.jpg" alt="Wildwind 2016 300x250 2"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a><a href="http://www.sailingraceboats.com.au/rs-feva1.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004104&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsfeva-300x250.jpg" alt="Sailing Raceboats 2016 RS Feva 300x250"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004189&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange300x250.jpg" alt="Sail Exchange 300x250 1"><br /></a><a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser34.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004160&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser34.jpg" alt="Bavaria Cruiser 34 300x250"><br /></a><a href="http://festivalofsails.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004171&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/FestivalofSails2017-300x250-2.jpg" alt="Festival of Sails 2017 300x250"><br /></a><a href="http://www.x-yachts.net.au/range/x/x4/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004165&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-x4-300x250.jpg" alt="X-Yachts AUS X4 - 1"><br /></a><a href="http://gcboatshow.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004274&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/GCME2017-300x100.jpg" alt="Gold Coast Marine Expo 2017 300x100"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.multihullsolutions.com.au/about-us/jobs/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004235&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/MultihullSolutions-Sales Consultant-300x250.jpg" alt="Multihull Solutions Job Ad Sales Consultant 300x250"><br /></a><a href="http://www.sailportstephens.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004275&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailportstephens2017-300x250.jpg" alt="Sail Port Stephens 2017 300x250"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004208&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x250-1.jpg" alt="Musto 2016 300x250 1"><br /></a><a href="http://www.zhik.com/yacht/footwear/boots.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004074&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/8_via_outlook_seaboot700-300x250.jpg" alt="Zhik Seaboots - 250"><br /></a><a href="http://www.pantaenius.com/en/australia/service/login/request-a-quote.html?adid=1557&domain_segment=256" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003288&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Pantaenius_300x250_fixedvalue2.jpg" alt="Pantaenius - Fixed Value-3 250 AS AUS"><br /></a><a href="http://www.barzoptics.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003274&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Barz_kids-100.jpg" alt="Barz - Kids 100"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/113702021-come-hell-or-high-water" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004238&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x100---Freedom-Jacket-v2.jpg" alt="Henri Lloyd 2016 Freedom 300x100"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004077&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/11_via_outlook_kiama-300x100.jpg" alt="Zhik Kiama 100"><br /></a><a href="http://www.southernspars.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003194&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/SouthernSpars_300x250.jpg" alt="Southern Spars 300x250"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004202&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-wantyourboatsold-v2.jpg" alt="Ensign - Want your boat sold?"><br /></a><a href="http://abellpointmarina.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004178&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/APM-300x100-Moor.jpg" alt="Abell Point Marina 300x100 Moor"><br /></a><a href="http://northsails.com/sailing/locations/sydney-australia" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004180&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/northsails-race-300x250.jpg" alt="North Sails 3Di Race 300x250"><br /></a>

            </div>
            <div class="left">
                

    <div class="article">
        <h2>IM20CA brought 2016 World Ranking challenge to a dramatic end</h2>
        by Melges 20                                          today at 4:19 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2016_12_new/Alt_unnamed164.jpg" />
            2016 Melges 20 World Ranking Champion - Drew Friedes, Pacific Yankee © BPSE/ZGN 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/150623" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.facebook.com/AndreaFrancoliniPhotography/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004268&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/francolini-300x250-1.jpg" alt="Andrea Francolini 300x250 1"><br /></a><a href="http://hoopersails.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003853&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hooper-sails-300x100-2.jpg" alt="Hooper Sails 300x100"><br /></a></div>

        <b>With fifteen events completed spanning Asia, Europe and North America, the International Melges 20 Class presents a 2016 World Ranking trifecta.</b><br />
<br />
Earlier this month, the International Melges 20 Class Association (IM20CA) brought its <a href="http://r20.rs6.net/tn.jsp?f=001Wzv-kfXPwVT04b2TwzH3m3DxbwCl_afwUzUfd7Bi3NTq-ri73mOR3fMpZnvUiuSMRpzY6SQgqGstvaCrqQxS6W1pPayMuSlk4-kYZThEThSFShhP_ux2VlEwqtEk1wnD9psZuFHUY2GtQdVqtOv6HwvgK9W9oh0ydVE-wTe_XPBMSobs_vQcOkKYRzOMDmN417ZJ5NapZdh7vRl1OfrLYg==&c=eivjHhvEvgE2qXWdw__261r_1A9jW8ZmeD_2HXvYGMi0YT9dkYYZ1Q==&ch=Yj5LtKTA61DH6rTFmKalsfeZOrs5oJMarYenVikhT_RcaYNsV5AYcw==" target="_blank">2016 World Ranking</a> challenge to a dramatic end in Miami. At the conclusion of fifteen memorable events that took place all across Europe, North America and Asia, California's Drew Freides' Pacific Yankee has won the highly coveted title of 2016 World Ranking Champion.<br />
<br />
A win at the Melges Rocks Regatta back in March, two overall podium finishes during the European racing Series over the summer (Talamone and Riva del Garda), a second-place finish at Worlds, and another big win at the first event of the 2016/17 Miami Winter Series has awarded him the World Ranking Trophy for the very first time ever.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/356710"><img src="/photos/sail-world/photos_2016_12_new/Alt_unnamed224.jpg" alt="2016 Melges 20 North American Ranking Champion - Daniel Thielman, Kuai &copy; International Audi Melges 20 Class Association " /><br/>2016 Melges 20 North American Ranking Champion - Daniel Thielman, Kuai &copy; International Audi Melges 20 Class Association </a></div><P><br />
<br />
At last victory is sweet for Freides as it was not until the end of the season that he and his team of tactician Morgan Reeser and Charlie Smythe on bow, pulled ahead of 2016 European Series Ranking Champion Alessandro Rombelli on STIG to win the overall. A huge congratulations also goes out to fellow Californian and long-time Melges 20 Class stalwart, Daniel Thielman aboard Kuai as he is 2016 North American Ranking Champion.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/356709"><img src="/photos/sail-world/photos_2016_12_new/Alt_unnamed163.jpg" alt="2016 Melges 20 European Ranking Champion - Alessandro Rombelli, STIG &copy;  Barracuda Communication " /><br/>2016 Melges 20 European Ranking Champion - Alessandro Rombelli, STIG &copy;  Barracuda Communication </a></div><P><br />
<br />
Other notable teams that have had an impeccable year sailing the Melges 20 that made the top five rankings include Russia's Igor Rytov's Russian Bogatyrs, Guido Miani's Out of Reach, reigning World Champion Michael Illbruck on Pinta, Richard Davies' Section 16, North American Champ Justin Quigg's Character 2.0, Rob Wilber on Cinghiale and Jim Wilson's Oleander.<br />
<br />
Above and beyond the individual results, the 2016 World Ranking has rewarded the entire International fleet with record numbers: a full 12-months of one design sportboat racing, 15 top-notch events around the world, and 113 participating teams representing 18 nationalities (Austria, Australia, Brazil, Canada, Czech Republic, Denmark, Germany, Great Britain, Italy, Japan, Monaco, Poland, Russia, Sweden, Switzerland, South Africa, United States and the U.S. Virgin Islands).<br />
<br />
The IM20CA is now firmly looking forward to 2017 with great anticipation as it will make a debut in a new event format called the Melges World League. View a complete list of 2017 Melges 20 Events online at <a href="http://r20.rs6.net/tn.jsp?f=001Wzv-kfXPwVT04b2TwzH3m3DxbwCl_afwUzUfd7Bi3NTq-ri73mOR3eydYmZNAanuHGatUDgxD7rpMpM--roe1jFKEwTPY85Yu1u49sthpgVGe0atf_5XnAdOWMJHq8u7EykkBtU_ltRf6GLsIsWO1wM7SAj9yfnb6mjgUK8Lo5I4eezWxOSm6LByJc8RGp5z&c=eivjHhvEvgE2qXWdw__261r_1A9jW8ZmeD_2HXvYGMi0YT9dkYYZ1Q==&ch=Yj5LtKTA61DH6rTFmKalsfeZOrs5oJMarYenVikhT_RcaYNsV5AYcw==" target="_blank">Melges20.com</a>.<br />
<br />
<b>2016 Melges 20 World Ranking Overall, Top Ten Results</b><br />
<br />
<b>(Final - After Fifteen Events)</b><br />
<br />
1.) Drew Freides, Pacific Yankee = 111 pts.<br />
2.) Alessandro Rombelli, STIG = 107 pts.<br />
3.) Igor Rytov, Russian Bogatyrs = 97 pts.<br />
4.) Guido Miani, Out of Reach = 96 pts.<br />
5.) Liam Kilroy, Wildman; 92 pts.<br />
6.) Michael Illbruck, Pinta = 90 pts.<br />
7.) Rob Wilber, Cinghiale = 79 pts.<br />
8.) Richard Davies, Section 16 = 78 pts.<br />
9.) Alexandr Ezhkov, Pirogovo Sailing = 76 pts.<br />
10.) Dario Levi, Fremito d'Arja; 76 pts.<br />
<br />
<b>2016 Melges 20 European Ranking, Top Five Results</b><br />
<br />
<b>(Final - After Fifteen Events)</b><br />
<br />
1.) Alessandro Rombelli, STIG = 107 pts.<br />
2.) Guido Miani, Out of Reach = 96 pts.<br />
3.) Michael Illbruck, Pinta = 90 pts.<br />
4.) Igor Rytov, Russian Bogatyrs = 82 pts.<br />
5.) Richard Davis, Section 16 = 78 pts.<br />
<br />
<b>2016 Melges 20 North American Ranking, Top Five Results</b><br />
<br />
<b>(Final - After Fifteen Events)</b><br />
<br />
1.) Daniel Thielman, Kuai = 73 pts.<br />
2.) Justin Quigg, Character 2.0 = 69 pts.<br />
3.) Rob Wilber, Cinghiale = 58 pts.<br />
4.) Drew Freides, Pacific Yankee = 56 pts.<br />
5.) James Wilson, Oleander = 54 pts.<embed src="/multimedia/World-AM202016-Ranking.pdf" width="660" height="500" href="/multimedia/World-AM202016-Ranking.pdf"></embed><P><embed src="/multimedia/Euro-AM202016-Ranking.pdf" width="660" height="500" href="/multimedia/Euro-AM202016-Ranking.pdf"></embed><P><embed src="/multimedia/NA-AM202016-Ranking.pdf" width="660" height="500" href="/multimedia/NA-AM202016-Ranking.pdf"></embed><P>

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/150623
        </div>

        

        <div class="bannerstrip"><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004188&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x250-4.jpg" alt="Fremantle SC - 300x250 4"><br /></a><a href="http://www.naiad.co.nz/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003225&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/naiad-300x250-NZ-ONLY.jpg" alt="Naiad NZ250"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.sail-world.com/150623" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>



                <a href="http://abellpointmarina.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001643&RID=1');" rel="nofollow"><img src="/ads/APM-660x82-Moor.jpg" alt="Abell Point Marina 660x82 Moor" /></a><a href="http://www.zhik.com/yacht.html" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001612&RID=1');" rel="nofollow"><img src="/ads/zhik-yachting-660x82.jpg" alt="Zhik Yachting 660x82" /></a><a href="http://gcboatshow.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001669&RID=1');" rel="nofollow"><img src="/ads/GCME2017-660x82.jpg" alt="Gold Coast Marine Expo 2017 660x82" /></a>

                
    <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        
                <a href="/Australia/Jules-Verne-Trophy---Into-the-Southern-Hemisphere/150624" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_425605482_39812599886164664801.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Jules Verne Trophy - Into the Southern Hemisphere</span><br />
                        <span class="description">The crew on the IDEC Sport maxi-trimaran moved into the Southern Hemisphere at 0318 hrs UTC on Wednesday night.</span>
                        <span class="longdescription">The crew on the IDEC Sport maxi-trimaran moved into the Southern Hemisphere at 0318 hrs UTC on Wednesday night. It took Joyon and his men five days, 18 hours and 59 minutes to sail from Ushant to the Equator, which was two hours and 59 minutes more than the title-holder, Banque Populaire V. Francis Joyon refers to this as a decent time and says they are on track.</span><br />
                        <span class="dateposted">Posted today at 5:28 am</span>
                    </span>
                </a>
            
                <a href="/Australia/Rolex-Sydney-Hobart-Race-–-Left-field,-handshakes-and-buckets-Pt-II/150622" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_IMG_6601_CQS and foil__Sport Sailing Photography1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Rolex Sydney Hobart Race – Left field, handshakes and buckets Pt. II</span><br />
                        <span class="description">The 100-foot experiment? Four supermaxis are contesting the J.H. Illingworth Trophy for Line Honours</span>
                        <span class="longdescription">The 100-foot experiment? Four supermaxis are contesting the J.H. Illingworth Trophy for Line Honours in this year’s 628 nautical mile dash from Sydney to Hobart. The outright favourite is once again the Oatley family’s Wild Oats XI. WOXI has taken line honours seven times and Mark Richards and his seasoned crew is looking for another win after a split mainsail caused them to abandon last year</span><br />
                        <span class="dateposted">Posted today at 4:31 am</span>
                    </span>
                </a>
            
                <a href="/Australia/Vendee-Globe-–-Day-47-–-3,2,1-Le-Cleach-at-the-Horn-Friday/150616" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_unnamed161.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Vendée Globe – Day 47 – 3,2,1 Le Cléac'h at the Horn Friday</span><br />
                        <span class="description">Armel Le Cléac'h is expected to lead the eighth edition around its most feared but most universally welcomed landmark</span>
                        <span class="longdescription">Armel Le Cléac'h is expected to lead the eighth edition of the solo round the world race around its most feared but most universally welcomed landmark, Cape Horn, tomorrow around midday.</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/Australia/Jules-Verne-Trophy-–-From-North-to-South/150613" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_unnamed160.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Jules Verne Trophy – From North to South</span><br />
                        <span class="description">It was only at the first light of dawn that IDEC SPORT finally made it into the Southern Hemisphere after five days.</span>
                        <span class="longdescription">The Doldrums, which were forecast not to last long and to be kind appear to have had a change of heart by stretching out in front of the big multihull.</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/Australia/CQS-Media-Launch-and-on-water-images-by-Beth-Morley/150606" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_IMG_6573_CQS out training 2Day_Sport Sailing Photography1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">CQS Media Launch and on water images by Beth Morley</span><br />
                        <span class="description">Here are some images from today's CQS media launch and also from the chase boat that was out on Sydney Harbour</span>
                        <span class="longdescription">The talented Beth Morley was at the CQS Media Launch and also out on Sydney Harbour for the CQS training session today. Here are her images from Birkenhead Point Marina and also the chase boat. Enjoy</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/Australia/Rolex-Sydney-Hobart-Yacht-Race---Looks-like-a-quick-race-this-year/150599" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_Todays panelPhil Eadie Sonic Juan Vila Wild Oats XI Jane Golding BOM Adrienne Cahalan Ragamuffin and Michael Bellingham Patrice – credit ROLEX Daniel Forster.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Rolex Sydney Hobart Yacht Race - Looks like a quick race this year</span><br />
                        <span class="description">A long range weather forecast predicts a fast, possibly record breaking 2016 Rolex Sydney Hobart</span>
                        <span class="longdescription">A long range weather forecast predicts a fast, possibly record breaking 2016 Rolex Sydney Hobart, according to the Bureau of Meteorology’s Jane Golding, Manager, Weather Services NSW.</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/Australia/A-record-breaking-run-is-in-the-wind-for-the-Rolex-Sydney-Hobart-Race/150601" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_StartFrancolini.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">A record breaking run is in the wind for the Rolex Sydney Hobart Race</span><br />
                        <span class="description">While the weather forecast for the start of Rolex Sydney Hobart on Boxing Day suggests it will be “a typical Hobart”</span>
                        <span class="longdescription">While the weather forecast for the start of the Rolex Sydney Hobart on Boxing Day suggests it will be “a typical Hobart”, where fast downwind will be brought to an abrupt halt by a stiff southerly change, the bigger picture leaves little doubt supermaxi Wild Oats XI’s race record time for the 628 nautical mile classic could be lowered by some three hours, possibly more.</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/Australia/Vendee-Globe---A-scary-moment-for-Sebastien-Destremau/150598" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_sebastiendestremaufra.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Vendee Globe - A scary moment for Sébastien Destremau</span><br />
                        <span class="description">This afternoon at 0330hrs UTC a rogue wave put the boat on her side, mast in the water.</span>
                        <span class="longdescription">This afternoon at 0330hrs UTC and whilst TechnoFirst-faceOcean was sailing in a strong 30 knots of wind with three reefs in the mainsail and the J3, with her skipper inside, a rogue wave put the boat on her side, mast in the water.</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/Australia/Rolex-Sydney-Hobart-Yacht-Race---Another-record-for-Adrienne-Cahalan/150596" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_12_new/std_Mark Richards Adrienne Cahalan Rolexs Patrick Boutelliercredit ROLEX Carlo Borlenghi .jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Rolex Sydney Hobart Yacht Race - Another record for Adrienne Cahalan</span><br />
                        <span class="description">Ho hum, Adrienne Cahalan is about to break yet another yachting record – this time in the Rolex Sydney Hobart</span>
                        <span class="longdescription">Ho hum, Adrienne Cahalan is about to break yet another yachting record – this time in the Cruising Yacht Club of Australia’s Rolex Sydney Hobart - this is a woman who has been a finalist in four international Yachtswoman of the Year nominations, named Australian Yachtswoman of the year in 2002-3 and written a book on her exploits.</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
                <a href="/Australia/Rolex-Sydney-Hobart-Race-–-The-Lazarette-Pt-I/150595" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/Photos_2014_12/org_0_V1K9087_triton_sail.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Rolex Sydney Hobart Race – The Lazarette Pt I</span><br />
                        <span class="description">You never no what you find when you go digging down in a boat’s lazarette.</span>
                        <span class="longdescription">You never no what you find when you go digging down in a boat’s lazarette. You’ll also never what you’ll find out until you ask! Often, the bigger the boat, the more gear and sometimes the odd gem really does appear. The more cruisy a boat is, the more likely you are to find a plethora of items, akin to Grandpa’s shed out the back.</span><br />
                        <span class="dateposted">Posted on 22 Dec</span>
                    </span>
                </a>
            
    
</div>

    <div class="bannerstrip"><a href="http://www.topsailinsurance.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004271&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Topsail-YachtsmanandTallShips300x250.jpg" alt="Topsail Insurance AUS 300x250"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/17826752-henri-lloyds-new-marine-store" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004237&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x250---Click-to-shop-CROWS-NEST.jpg" alt="Henri Lloyd 2016 Crows News 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://rosswhitcroft.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004176&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rossandwhitcroft300x250-3.jpg" alt="Ross & Whitcroft 300x250"><br /></a><a href="http://www.mondotakapuna.nz/sports-events/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004230&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Mondo 300x250 13855.jpg" alt="Mondo Travel - Americas Cup Tour -  250 13855"><br /></a></div>
    <div class="bannerstrip"><a href="http://wildwind.co.uk/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004122&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/wildwind2016-300x250-2.jpg" alt="Wildwind 2016 300x250 2"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2016 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
