

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Marlay Point Overnight Race - Historic addition to overnight race
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/158900/" />
    <meta property="og:url" content="http://www.sail-world.com/USA/Marlay-Point-Overnight-Race---Historic-addition-to-overnight-race/158900" /><meta property="og:type" content="article" /><meta property="og:title" content="Marlay Point Overnight Race - Historic addition to overnight race" /><meta property="og:description" content="For the first time in its 50-year history, the Marlay Point Overnight Race will include a classic division in 2018. The countdown is on until the CH Robinson 50-year anniversary of the Marlay Point Overnight Race (MPONR), which will take place on March 10, 2018. This iconic annual event starts at sunset and sees a large fleet of mono and multi hull trailer sailors racing through the night" /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_11_new/Large_Image 1night sailing presents a different challenge for classic yachts entering the Marlay Point Overnight RAce.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js?cache=20171108" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./158900?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=M70sYC_wpSHF4GNfG6GGpiIw7Yjr18IEslOSEOEPPQAeu4NcKPGIk7nSyfkHbRfu5hNt8XHamIRFh5b1GkMkYgVCzgSNwuCQDR4PId22AXkDQAgQjXkR7c2aiyoWSbij7QN4j80dGdob8-Co8KUUAJoD0VPfmWCI7VDDezdg5_w1&amp;t=ffffffff87bbe9c7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=PzNb0UjNj313I6R9aGsLwrfqqYgLZQjmrj_Spfr6eUsxlonAgPvtXc2UDjA4PENcsVmMy7FsAaYZ9L0nldF3WxtJsFn0B9Aoe2kEqHGpNZwdCOcnt5hAWjs5gfAm9zQftBzXt7MBMqJn3MuLZrqvQaO4F3XZ6XzTSrhYiwF3NHM1&amp;t=ffffffff87bbe9c7" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5DCA1145" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABKOQdXmvYduIHPb0us0ZXTagbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA+oLSGyWz8/SNvrqpqckIVMQuAuyiOI85SUQX4D3VNpgQ==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.safetyatsea.com.au" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001502&RID=1');" rel="nofollow" title="158900"><img src="http://www.sail-world.com/images/Baltic_728x90_3.jpg" alt="Safety at Sea - Baltic - 3" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                <a id="MarinaExchangeHyperlink" href="https://www.marinaexchange.com.au/marina-exchange-home" target="_blank" style="display:block;margin-bottom:10px;"><img src="/Library/Images/marinaexchange.png" /></a>

                
                

                
    <a href="http://festivalofsails.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004483&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/FOS2018-300x250.jpg" alt="Festival of Sails 2018 300x250"><br /></a><a href="http://www.zhik.com/dinghy/pfd.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004079&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/7_via_outlook_pink-pfd-300x100.jpg" alt="Zhik PFD - 100"><br /></a><a href="http://www.gul.com/sail/mens/drysuits/dartmouth-mens-eclip-zip-29423" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004502&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Gul2017-WinterDrysuits-300x250-1.jpg" alt="Gul Winter Drysuits 300x250 1"><br /></a><a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser34.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004160&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser34.jpg" alt="Bavaria Cruiser 34 300x250"><br /></a><a href="http://www.marinaexchange.com.au/marina-exchange-home" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004528&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/MarinaExchange-300x250-v4.jpg" alt="Marina Exchange 300x250"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="http://www.hallspars.com/v/vspfiles/hall_new_zealand.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004154&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/300x250Mast.jpg" alt="Hall Spars - 250 Mast"><br /></a><a href="http://www.x-yachts.net.au/range/x/x4/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004165&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-x4-300x250.jpg" alt="X-Yachts AUS X4 - 1"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004073&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/6_via_outlook_kiama-300x250.jpg" alt="Zhik Kiama - 250"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004231&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange-used-300x250-1-v3.jpg" alt="Sail Exchange 300x250 Used Sails"><br /></a><a href="http://www.spinlock.co.uk/en-au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004454&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/spinlock2017-300x100-2.jpg" alt="Harken AUS Spinlock 300x100 2"><br /></a><a href="http://rosswhitcroft.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004398&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pontos-2017_V2-300x250.jpg" alt="Ensign Ross & Whitcroft Pontos V2 300x250"><br /></a><a href="http://onelink.to/nebosailworld" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004518&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Nebo-300x250-6.jpg" alt="Nebo 300x250 6"><br /></a><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004434&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004218&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-ace-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 1"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004389&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x250-5.jpg" alt="Musto AUS 2017 300x250 5"><br /></a><a href="http://www.wichard.com.au/wichard-marine/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004510&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Wichard-Tether-300x250-2.jpg" alt="Wichard - Tether 300x250"><br /></a><a href="http://www.bartonmarine.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004530&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BartonBlockRange-300x250.jpg" alt="Barton Marine 300x250"><br /></a><a href="http://northsails.com/sailing/en/2017/08/2010-north-sails-3di" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004504&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/NorthSails-300x250.jpg" alt="North Sails 3Di 60 300x250"><br /></a><a href="http://www.sailingraceboats.com.au/subsidy-offer.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004469&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2017subsidy2.jpg" alt="Sailing Raceboats Million 2"><br /></a><a href="http://jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004527&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/JeanneauSO490-300x100.gif" alt="Jeanneau AUS SO490 - 300x100"><br /></a><a href="http://www.sailingraceboats.com.au/rs-feva1.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004104&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsfeva-300x250.jpg" alt="Sailing Raceboats 2016 RS Feva 300x250"><br /></a><a href="http://www.yachtspot.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004473&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/yachtspot-j112e-300x250.jpg" alt="Yachtspot J112E 300x250 "><br /></a><a href="http://www.sailingraceboats.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004467&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rssailing-2017apr-300x2501.gif" alt="RS Sailing 300x250 AUS"><br /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004246&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hl_snatchblock_300x250.jpg" alt="Harken AUS HL Snatch Block 300x250"><br /></a><a href="http://bandg.com/au/products/chartplotters-au/zeus3-au/?utm_source=Sail-World&utm_medium=banner&utm_content=Zeus3_AU&utm_campaign=Zeus3_AU" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004409&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Zeus3-300x100v2.jpg" alt="BandG AUS Zeus3 300x100"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004385&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x100-5.jpg" alt="Musto AUS 2017 300x100 5"><br /></a><a href="http://upstartpress.co.nz/lone-wolf/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004501&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Lone-Wolf-Webb-Banners-300x100.jpg" alt="Sail World NZ Lone Wolf"><br /></a><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004350&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_40years_transp_300x250.gif" alt="Pantaenius AUS 40 Years 300x250"><br /></a>

            </div>
            <div class="left">
                

   <div id="LeftContentPlaceHolder_DivEverything" class="article"><div id="LeftContentPlaceHolder_DivControls">

        <h2>Marlay Point Overnight Race - Historic addition to overnight race</h2>
        by Fleur Stone                                        on 17 Nov
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_11_new/Large_Image%201night%20sailing%20presents%20a%20different%20challenge%20for%20classic%20yachts%20entering%20the%20Marlay%20Point%20Overnight%20RAce.jpg" />
            Night sailing presents a different challenge for classic yachts entering the Marlay Point Overnight Race - Marlay Point Overnight Race Julie Geldard 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/158900" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://festivalofsails.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004483&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/FOS2018-300x250.jpg" alt="Festival of Sails 2018 300x250"><br /></a><a href="http://www.zhik.com/dinghy/pfd.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004079&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/7_via_outlook_pink-pfd-300x100.jpg" alt="Zhik PFD - 100"><br /></a></div>

        <b>For the first time in its 50-year history, the Marlay Point Overnight Race will include a classic division in 2018.</b><br />
<br />
The countdown is on until the CH Robinson 50-year anniversary of the Marlay Point Overnight Race (MPONR), which will take place on March 10, 2018. This iconic annual event starts at sunset and sees a large fleet of mono and multi hull trailer sailors racing through the night from Lake Wellington to Paynesville. It is the longest running overnight race in the country and over 200 boats are expected to enter the 50th milestone.<br />
<br />
In 2018, the MPONR runs a week after the second-ever Paynesville Classic Boat Rally, held on the 3-4 March. The interest shown in both events has been outstanding, with boats coming from far and wide to rally and race on the beautiful Gippsland Lakes.<br />
<br />
To celebrate the two events, MPONR organisers decided to add the new division to open the race up to older boats who may be in the area for the Paynesville Rally and who are up for the challenge that long distance, night racing can offer.<br />
<br />
It will also add a touch of history to the long-running event.<br />
<br />
“The new division will add a bit of nostalgia,” race organiser Darryn Dyer said. “The race has been going for 50 years and boats have changed a lot in this time. Ideally, we’re hoping to encourage some extra people to stay in the area and enjoy the Gippsland Lakes, and join in with our race.<br />
<br />
It is aimed at the old-style keel boats with a reasonably shallow draft that can get through the course and couta boats.”<br />
<br />
Eligible boats can be wooden or fibreglass and includes any vessel built before 1988 and is not already a recognised trailer sailor, such as a Hartley TS16, Sunmaid, RL24 and Timpenny’s, some of which have been racing in the MPONR since the race first started. All boats entering the MPONR must also meet safety category 5N.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/388047"><img src="/photos/sail-world/photos_2017_11_new/Large_Image 2Hundreds of boats are expected to compete in the CH Robinson Marlay Point Overnight Race 50th Anniversary.jpg" alt="Hundreds of boats are expected to compete in the CH Robinson Marlay Point Overnight Race 50th Anniversary - Marlay Point Overnight Race &copy; Julie Geldard " /><br/>Hundreds of boats are expected to compete in the CH Robinson Marlay Point Overnight Race 50th Anniversary - Marlay Point Overnight Race &copy; Julie Geldard </a></div><P><br />
<br />
As for handicapping such a potentially large variety of boats, there will be elapsed time result, rather than corrected time handicapping for the classics. The first classic home will be first in their division, however each boat to complete the course will get a coveted MPONR medallion.<br />
<br />
“Depending on numbers, we’re looking at multiple starts” Darryn said. “With 120 boats, the southern end of the line can get a bit congested and to put the slower boats at ease, we’ll probably be sending the faster boats off first.”<br />
<br />
“Of course, a lot will depend on what the weather dishes out. The Marlay Point can see anything from a wild blustery night to a drifter where you go backwards in the Straights. Perhaps one of the trickier parts for the classic boats would be negotiating McLennan Straights, which is the waterway between Lake Wellington and Lake Victoria. They’re not on their own there though. Every boat can struggle here as they pass through, however some of the more modern boats may get through a bit easier than the older designs.”<br />
<br />
Darryn says he can’t wait to see the classic yachts lining up on the start line at sunset amongst hundreds of other boats to celebrate the 50th MPONR. He said everyone should give the Marlay Point a go for a number of reasons.<br />
<br />
“It’s a fantastic experience. First of all, the thrill of sailing at night is an experience in itself. Secondly, to see the Gippsland Lakes, as the sun goes down and then to navigate across Lake Wellington, through the narrow straits at night and then watch the sun come up as you sail into Lake Victoria, in my opinion it’s an amazing experience, one not to be missed.”<br />
<br />
More details about entry in the Marlay Point Overnight Race will be released soon. For more information visit <a href="http://www.mponr.com" target="_blank">www.mponr.com</a> and follow the Marlay Point Overnight Race <a href="http://www.facebook.com/MPONR" target="_blank">Facebook page</a>.

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/158900
        </div>

      </div>
<!-- ~ cached at 11/18/2017 8:36:23 AM -->
<!-- ~ retrieved at 11/18/2017 10:30:55 AM --><div class="bannerstrip"><a href="http://www.gul.com/sail/mens/drysuits/dartmouth-mens-eclip-zip-29423" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004502&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Gul2017-WinterDrysuits-300x250-1.jpg" alt="Gul Winter Drysuits 300x250 1"><br /></a><a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser34.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004160&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser34.jpg" alt="Bavaria Cruiser 34 300x250"><br /></a></div><div class="facebookcomments">
	<fb:comments href="http://www.sail-world.com/158900" data-num_posts="5" data-width="100%"></fb:comments>
</div></div>



                <a href="http://www.marinaexchange.com.au/marina-exchange-home" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001771&RID=1');" rel="nofollow"><img src="/ads/MarinaExchange-660x82-v4.jpg" alt="Marina Exchange 660x82 Gill Comp" /></a><a href="http://www.musto.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001706&RID=1');" rel="nofollow"><img src="/ads/musto660x82-4.jpg" alt="Musto AUS 2017 660x82 4" /></a><a href="https://www.zhik.com/page/zhik-partner-with-akzonobel-for-vor.html" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001700&RID=1');" rel="nofollow"><img src="/ads/Zhik_AkzoNobel-660x82v2.jpg" alt="Zhik AkzoNobelb 660x82" /></a>

                

   <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        <div id="LeftContentFooterPlaceHolder_DivRepeater"><div id="LeftContentFooterPlaceHolder_DivRepeater">
            
                    <a href="/USA/Garmin-to-prepare-for-non-emergency-medevac-of-Erik-Hellstrom/158899" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_Garmin yacht at sea1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Garmin to prepare for non-emergency medevac of Erik Hellstrom</span><br />
                            <span class="description">Skipper Gaëtan Thomas and his Garmin team are making preparations for a non-emergency medevac of Erik Hellstrom</span>
                            <span class="longdescription">Skipper Gaëtan Thomas and his Garmin team are making preparations for a non-emergency medevac of round the world crew member Erik Hellstrom who is suffering from an ongoing abdominal condition.</span><br />
                            <span class="dateposted">Posted today at 7:09 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/Perfect-performance-for-Belgians-Demesmaeker---Gagliani/158898" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_Mffd5ee87d92ff1df78d01.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Perfect performance for Belgians Demesmaeker - Gagliani</span><br />
                            <span class="description">The day was very technical, very interesting, but frankly not very relaxing. It was a real test of nerves</span>
                            <span class="longdescription">A loop around Toc Vert and Bonhomme by way of Boulanger, then a run between Les Grenadins and Bonhomme with Frégate on the exterior: that was the itinerary of the day for the 47 teams in the St. Barth Cata-Cup, while their nerves were really put to test on this Friday of sailing. “The day was very technical, very interesting, but frankly not very relaxing. It was a real test of nerves”</span><br />
                            <span class="dateposted">Posted today at 6:23 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/St-Barth-Cata-Cup---The-favorites-on-top/158897" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_url31.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">St. Barth Cata-Cup - The favorites on top</span><br />
                            <span class="description">On Thursday, the 47 teams of 10th annual St. Barth Cata-Cup set sail on a serious note for the first day of competition</span>
                            <span class="longdescription">On Thursday, the 47 teams of the 10th annual St. Barth Cata-Cup set sail on a serious note for the first day of competition, as the race committee took advantage of winds of eight to twelve knots from the south-southeast for a first tour of the island. As a result of the conditions, it was necessary to be highly observant and show finesse in these kinds of conditions and the favorites</span><br />
                            <span class="dateposted">Posted today at 5:38 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/Fundraising-dinner---Total-sum-released-by-Sail-Aid-UK/158894" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_unnamed7616.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Fundraising dinner - Total sum released by Sail Aid UK</span><br />
                            <span class="description">The Trustees of Sail Aid UK drive to help victims of Caribbean Islands most severely impacted by September hurricanes,</span>
                            <span class="longdescription">The Trustees of Sail Aid UK, the organisation that is uniting the UK sailing community in a long-term fundraising drive to help the victims of the Caribbean Islands most severely impacted by the September hurricanes, are overjoyed with the results of their first big fundraising event, the Black Tie/Loud Shirt Dinner held on Saturday night 11th November 2017, which has raised an incredible £46,000.</span><br />
                            <span class="dateposted">Posted today at 3:50 am</span>
                        </span>
                    </a>
                
                    <a href="/USA/Storm-hits,-sailing-persists/158892" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_unnamed215.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Storm hits, sailing persists</span><br />
                            <span class="description">North U and St Thomas Sailing Center teamed up once again to host two mid-winter clinics at the St Thomas Yacht Club</span>
                            <span class="longdescription">North U and St Thomas Sailing Center have teamed up once again to host two mid-winter clinics at the St Thomas Yacht Club. With the storms gone, St Thomas is ready and eager to host visiting sailors.</span><br />
                            <span class="dateposted">Posted on 17 Nov</span>
                        </span>
                    </a>
                
                    <a href="/USA/Transat-Jacques-Vabre-–-Dick-eyes-record-books/158890" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_tjv17finishreaute4035.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Transat Jacques Vabre – Dick eyes record books</span><br />
                            <span class="description">It would be record-breaking victory for Dick, who would become the only person in the history of this double-handed race</span>
                            <span class="longdescription">The podium places look take but behind Des Voiles et Vous!, Three other Imoca finally emerged from the Doldrums last night and have started to accelerate again: Malizia II, Bastide Otio and Initiatives Cœur.  They were positioned east and were the big winners.</span><br />
                            <span class="dateposted">Posted on 17 Nov</span>
                        </span>
                    </a>
                
                    <a href="/USA/Solo-Round-the-World-–-François-enters-Indian-Ocean-in-a-record-time/158888" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_711_BIhelico17112.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Solo Round the World – François enters Indian Ocean in a record time</span><br />
                            <span class="description">The MACIF skipper seemed very confident this Friday morning, telling us about the sensations on board</span>
                            <span class="longdescription">On Thursday, François Gabart entered the Indian Ocean in a record time of 12 days, 22 hours, and 20 minutes. This Friday he is taking advantage of calmer weather to rest up and give his boat a once over.</span><br />
                            <span class="dateposted">Posted on 17 Nov</span>
                        </span>
                    </a>
                
                    <a href="/USA/Volvo-Ocean-Race-teams-leverage-up-with-crucial-24-hours-ahead/158887" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_319.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Volvo Ocean Race teams leverage up with crucial 24 hours ahead</span><br />
                            <span class="description">Bouwe Bekking's Team Brunel were today the most westerly boat having gybed onto starboard at 0900 UTC</span>
                            <span class="longdescription">For several hours Bekking's Dutch-flagged boat was actually pointing in the opposite direction to Cape Town, much to the amazement of some race fans glued to the tracker.</span><br />
                            <span class="dateposted">Posted on 17 Nov</span>
                        </span>
                    </a>
                
                    <a href="/USA/Clipper-World-Race-–-Day-17-–-Sleigh-ride-begins-ahead-of-Ocean-Sprint/158886" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_unnamed7615.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Clipper World Race – Day 17 – Sleigh ride begins ahead of Ocean Sprint</span><br />
                            <span class="description">There has been no change to the top of the leaderboard with Sanya Serenity Coast remaining in first place</span>
                            <span class="longdescription">Visit Seattle has moved up the leaderboard into third position and is closely followed by Qingdao, which is playing its Joker, in fourth place. Skipper of Qingdao, Chris Kobusch, said: “We are flying! The westerly winds filled in and we had a great run under spinnaker all day yesterday.”</span><br />
                            <span class="dateposted">Posted on 17 Nov</span>
                        </span>
                    </a>
                
                    <a href="/USA/Transat-Jacques-Vabre-–-The-notorious-crossing/158883" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_11_new/std_unnamed7614.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Transat Jacques Vabre – The notorious crossing</span><br />
                            <span class="description">As the fleet head south towards the equator, the impact of doldrums has become evident with delayed ETA for next Friday.</span>
                            <span class="longdescription">The stamina and focus required to sail in these extreme conditions has been reportedly “fatiguing”, but the duo are well adjusted to a natural routine that feels “more like home every day”, says Phil.</span><br />
                            <span class="dateposted">Posted on 17 Nov</span>
                        </span>
                    </a>
                
        </div></div>
    
</div>

    <div class="bannerstrip"><a href="http://www.marinaexchange.com.au/marina-exchange-home" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004528&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/MarinaExchange-300x250-v4.jpg" alt="Marina Exchange 300x250"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.hallspars.com/v/vspfiles/hall_new_zealand.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004154&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/300x250Mast.jpg" alt="Hall Spars - 250 Mast"><br /></a><a href="http://www.x-yachts.net.au/range/x/x4/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004165&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-x4-300x250.jpg" alt="X-Yachts AUS X4 - 1"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004073&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/6_via_outlook_kiama-300x250.jpg" alt="Zhik Kiama - 250"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
