

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Farr 40 OD Trophy - Newcastle throws up Day 1 challenges for Farr 40s
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20160801-3" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160919" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/151267/" />
    <meta property="og:url" content="http://www.sail-world.com/Australia/Farr-40-OD-Trophy---Newcastle-throws-up-Day-1-challenges-for-Farr-40s/151267" /><meta property="og:type" content="article" /><meta property="og:title" content="Farr 40 OD Trophy - Newcastle throws up Day 1 challenges for Farr 40s" /><meta property="og:description" content="The skipper of Estate Master Martin Hill and his tactician David Chapman used their big swell experience in a different class to their advantage on the opening day of the Farr 40 Newcastle One Design Trophy." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_01_new/Alt_Estate Master launches_credit Allan Coker Photography1.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./151267?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=dmNUZ_uvdemd_KkKoG3h681Q1_9K02GQduFjsM-6akvG5IwmiGz9KrFCNoHfQKfsYdBTLL6HiWb0f3iolQr7_Ejf8CgsAM0xgJAqIqB48jwwXHQqwcv0TyL30WdzRIf2cPkng4KVlXGVmhAqW0GQE4nYYYw3P8KGz0ZLpF5hJ_A1&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Vj2EJzoDAPW3iENSFRomDSFWXJ2_fztHcq4HSth9W9YB2OKvF9irHU9-CztZ6yV3hdSpoigyni6HAcLaTj6Kep6UkPtXFh87FWy_6BjcWdbGC9RC20gD4cpPJXKjKEtrbieh_81jijFbf6QvPnDbPfw_1Ac_RjVHqModfrmUZR41&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8B33DACC" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABJny6swXEkgFqHBLBrsbUlngbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA8TI+zplHYbBPkKn4/Ng76WeKQpDBheXpVgS0WpRkfSJw==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.harken.com.au/article.aspx?id=44885" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001573&RID=1');" rel="nofollow" title="151267"><img src="http://www.sail-world.com/images/hl_snatchblock_728x90.jpg" alt="Harken HL Snatch Block 728x90" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li style="display:block;"><a href="/Australia/rio2016">RIO 2016</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right">
                
                

                
    <a href="http://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004072&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/0_via_outlook_aroshell-300x250.jpg" alt="Zhik Aroshell - 250"><br /></a><a href="http://www.pacificsailingschool.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004084&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pacificsailingschool_300x100.jpg" alt="Pacific Sailing School 300x100 1"><br /></a><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a><a href="http://gcboatshow.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004274&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/GCME2017-300x100.jpg" alt="Gold Coast Marine Expo 2017 300x100"><br /></a><a href="http://www.facebook.com/AndreaFrancoliniPhotography/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004268&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/francolini-300x250-1.jpg" alt="Andrea Francolini 300x250 1"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004202&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-wantyourboatsold-v2.jpg" alt="Ensign - Want your boat sold?"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a><a href="http://www.topsailinsurance.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004271&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Topsail-YachtsmanandTallShips300x250.jpg" alt="Topsail Insurance AUS 300x250"><br /></a><a href="http://hoopersails.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003853&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hooper-sails-300x100-2.jpg" alt="Hooper Sails 300x100"><br /></a><a href="http://www.wichard.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004266&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/MXL-Evo-300x250.jpg" alt="Wichard - MXL Evo 300x250"><br /></a><a href="http://www.sailingraceboats.com.au/rs-quest.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004103&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailingraceboats-2016rsquest-300x250.jpg" alt="Sailing Raceboats 2016 RS Quest 300x250"><br /></a><a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004276&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Triton2-300x250.jpg" alt="BandG AUS Triton2 300x250"><br /></a><a href="http://festivalofsails.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004172&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/FestivalofSails2017-300x100-21.jpg" alt="Festival of Sails 2017 300x100"><br /></a><a href="http://www.zhik.com/dinghy/pfd.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004079&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/7_via_outlook_pink-pfd-300x100.jpg" alt="Zhik PFD - 100"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/17826752-henri-lloyds-new-marine-store" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004237&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x250---Click-to-shop-CROWS-NEST.jpg" alt="Henri Lloyd 2016 Crows News 300x250"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004206&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x100-6.jpg" alt="Musto 2016 300x100 4"><br /></a><a href="http://www.x-yachts.net.au/range/x/x4/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004166&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-x4-2-300x250.jpg" alt="X-Yachts AUS X4 - 2"><br /></a><a href="http://rosswhitcroft.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004176&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rossandwhitcroft300x250-3.jpg" alt="Ross & Whitcroft 300x250"><br /></a><a href="http://www.big-sailing-yacht.com/?lang=en" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004192&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BavariaC57-300x250-2.jpg" alt="Bavaria C57 300x250 2"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004212&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x250-8.jpg" alt="Musto 2016 300x250 5"><br /></a><a href="http://www.pantaenius.com/en/australia/service/login/request-a-quote.html?adid=1557&domain_segment=256" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003186&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Pantaenius_300x250_fixedvalue.jpg" alt="Pantaenius - Fixed Value 250"><br /></a><a href="http://www.barzoptics.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003275&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Barz_Melanin-100.jpg" alt="Barz - Melanin 100"><br /></a><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004186&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x250-2.jpg" alt="Fremantle SC - 300x250 2"><br /></a><a href="http://www.mondotakapuna.nz/sports-events/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004197&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/300x250Side.FinalsBanner.Cup.jpg" alt="Mondo Travel - Americas Cup Tour - 5385 Finals - 250"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004190&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange-usedsails-300x250.jpg" alt="Sail Exchange 300x250 2"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/113702021-come-hell-or-high-water" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004238&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x100---Freedom-Jacket-v2.jpg" alt="Henri Lloyd 2016 Freedom 300x100"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004066&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x100_2.jpg" alt="Safety at Sea - Baltic - 2 - 100"><br /></a><a href="http://www.southernspars.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003194&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/SouthernSpars_300x250.jpg" alt="Southern Spars 300x250"><br /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004245&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hl_snatchblock_300x100.jpg" alt="Harken AUS HL Snatch Block 300x100"><br /></a>

            </div>
            <div class="left">
                

    <div class="article">
        <h2>Farr 40 OD Trophy - Newcastle throws up Day 1 challenges for Farr 40s</h2>
        by Lisa Ratcliff                                      today at 10:09 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_01_new/Alt_Estate%20Master%20launches_credit%20Allan%20Coker%20Photography1.jpg" />
            Estate Master launches - 2017 Farr 40 Newcastle One Design Trophy Allan Coker 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/151267" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004072&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/0_via_outlook_aroshell-300x250.jpg" alt="Zhik Aroshell - 250"><br /></a><a href="http://www.pacificsailingschool.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004084&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pacificsailingschool_300x100.jpg" alt="Pacific Sailing School 300x100 1"><br /></a></div>

        <b>The skipper of Estate Master Martin Hill and his tactician David Chapman used their big swell experience in a different class to their advantage on the opening day of the Farr 40 Newcastle One Design Trophy.</b><br />
<br />
Seas on day two of last weekend’s Etchells Australian championship sailed off Palm Beach finished up so big racing was called off not long after the start of race four. This morning off Newcastle Harbour in 15 knot southerly winds and an uncomfortable 3m southerly swell, Estate Master and six other Farr 40s launched off waves and surfed downwind in four windward/leeward races conducted by race officer Ted Anderson.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/358649"><img src="/photos/sail-world/photos_2017_01_new/Alt_Farr 40s in swell off Newcastle_credit Allan Coker Photography1.jpg" alt="Farr 40s in swell off Newcastle - 2017 Farr 40 Newcastle One Design Trophy &copy; Allan Coker " /><br/>Farr 40s in swell off Newcastle - 2017 Farr 40 Newcastle One Design Trophy &copy; Allan Coker </a></div><P><br />
<br />
A scorecard of three firsts and a fourth has Estate Master leading the pack by three points.<br />
<br />
“Team Estate Master is very happy,” Hill said back at the host Newcastle Cruising Yacht Club. “Last weekend I did the Etchells nationals off Palm Beach and there’s no substitute for a bit of pre-sailing in bumpy conditions. While we scored three firsts, our fourth shows if you make a few mistakes you pay for it. The boats are virtually equal in speed, it’s how you start and execute.”<br />
<br />
Second overall, Jeff Carter’s Edake, only made it to the Newcastle series thanks to another Farr 40 owner, Guido Belgiorno-Nettis, who loaned his boat so the full fleet could compete.<br />
<br />
“It’s our first outing on a borrowed boat so I suppose second is a good result. Downwind this 40 is a rocket ship, most of our gains today were downhill not uphill which is what we are used to. We just need to get the rig tuned right for our sails. I’d like to thank Guido who gratuitously lent us his boat. The fleet is very pleased to have an extra competitor.”<br />
<br />
On the conditions Carter added, “With the waves it was very important to work hard on the weight movement – we came in to a mark on a wave doing 14 knots of speed in 14 knots of pressure. There was a bit of surfing out there.”<br />
<br />
“Operator error” caused Edake to be late to the first start as the crew grappled to tune Belgiorno-Nettis’ rig to the sails Carter brought across from his boat. From then on the skipper says their starts were bang on.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/358647"><img src="/photos/sail-world/photos_2017_01_new/Alt_Will Ryan waving from Forty_credit Allan Coker Photography1.jpg" alt="Will Ryan waving from Forty - 2017 Farr 40 Newcastle One Design Trophy &copy; Allan Coker " /><br/>Will Ryan waving from Forty - 2017 Farr 40 Newcastle One Design Trophy &copy; Allan Coker </a></div><P><br />
<br />
Two Rio 2016 medallists, Tom Burton and Will Ryan, are among the Farr 40 crews. Burton, the Laser gold medallist, is racing on Rob Reynolds’ Exile, currently third in the standings, and 470 silver medallist Ryan is tactician on Sam Hill’s Forty.<br />
<br />
Watching the racing despite the poor sea state was Ryan’s grandfather, a Novocastrian and founding member of Newcastle Cruising Yacht Club. “He’s 88 years old and was watching the racing today on an Olsen 44 that I went out on at two days old on Sydney Harbour,” Ryan recalled. “After racing this afternoon he dropped in to the club and had a beer with the guys. He sailed with us when we did another Farr 40 event up this way around four years ago.”<br />
<br />
<P><div class="inlinephoto"><a href="../photo/358648"><img src="/photos/sail-world/photos_2017_01_new/Alt_Newcastle Farr 40s Allan Coker Photography1.jpg" alt="Newcastle Farr 40s - 2017 Farr 40 Newcastle One Design Trophy &copy; Allan Coker " /><br/>Newcastle Farr 40s - 2017 Farr 40 Newcastle One Design Trophy &copy; Allan Coker </a></div><P><br />
<br />
The Australian Farr 40 class thanks Andrew Henderson and Rod Griffiths for taking the photographer and class administrator out today in their Riviera 48 in very difficult conditions, and NCYC for the warm hospitality extended so far.<br />
<br />
Another four races are earmarked for Sunday January 22, the first due to begin at 1000hrs. Hunter waters can expect south-easterly winds 10-15 knots and a 2-3m southerly swell before winds turn north-easterly in the afternoon.<br />
<br />
<p class="heading1"><span style="font-size: xx-small;"><span style="font-family: Verdana;"><strong>NCYC Farr 40 OD Trophy</strong>  </span></span></p>
<table width="600" cellspacing="2" cellpadding="2" border="1">
    <caption class="caption">
    <div style="text-align: left;"><span style="font-size: xx-small;"><span style="font-family: Verdana;">     </span></span></div>
    <span style="font-size: xx-small;"><span style="font-family: Verdana;">
    <div style="text-align: left;"><b><i><font color="#0d3692">Series Results [OD] up to Race 4 <br />
    <br />
    </font></i></b></div>
    </span></span></caption>
    <tbody>
        <tr bgcolor="#84acce">
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Place</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Ties</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Sail No</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Boat Name</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">From</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Skipper</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Sers Score</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Race 4</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Race 3</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Race 2</span></span></strong></td>
            <td class="boldText txtsize"><strong><span style="font-size: xx-small;"><span style="font-family: Verdana;">Race 1</span></span></strong></td>
        </tr>
        <tr bgcolor="#ffffff">
            <td class="boldText txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">1</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">&nbsp;</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">615</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">ESTATE MASTER</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">MHYC</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">Martin Hill</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">   7.0</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    1.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    4.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    1.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    1.0  </span></span></td>
        </tr>
        <tr bgcolor="#ddf5f6">
            <td class="boldText txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">2</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">&nbsp;</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">007</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">EDAKE</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">MHYC</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">Jeff Carter</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">  10.0</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    2.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    2.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    2.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    4.0  </span></span></td>
        </tr>
        <tr bgcolor="#ffffff">
            <td class="boldText txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">3</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">&nbsp;</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">8884</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">EXILE</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">MHYC</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">Rob Reynolds</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">  17.0</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    3.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    1.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    7.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    6.0  </span></span></td>
        </tr>
        <tr bgcolor="#ddf5f6">
            <td class="boldText txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">4</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">&nbsp;</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">5588</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">GOODFORM</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">NCYC</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">Joe De Kock</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">  18.0</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    4.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    7.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    4.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    3.0  </span></span></td>
        </tr>
        <tr bgcolor="#ffffff">
            <td class="boldText txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">5</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">&nbsp;</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">SM2008</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">DOUBLE BLACK</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">SYS</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">Robb Pitts</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">  19.0</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    6.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    5.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    6.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    2.0  </span></span></td>
        </tr>
        <tr bgcolor="#ddf5f6">
            <td class="boldText txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">6</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">&nbsp;</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">8001</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">FORTY</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">RSYS</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">Sam Hill</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">  20.0</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    7.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    3.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    3.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    7.0  </span></span></td>
        </tr>
        <tr bgcolor="#ffffff">
            <td class="boldText txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">7</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">&nbsp;</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">64221</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">ZEN</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">MHYC</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">Gordon Ketelbey</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">  21.0</span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    5.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    6.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    5.0  </span></span></td>
            <td class="txtsize"><span style="font-size: xx-small;"><span style="font-family: Verdana;">    5.0  </span></span></td>
        </tr>
    </tbody>
</table>

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/151267
        </div>

        

        <div class="bannerstrip"><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a><a href="http://gcboatshow.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004274&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/GCME2017-300x100.jpg" alt="Gold Coast Marine Expo 2017 300x100"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.sail-world.com/151267" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>



                <a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001671&RID=1');" rel="nofollow"><img src="/ads/BandG-Triton2-660x82.jpg" alt="BandG AUS Triton2 660x82" /></a><a href="http://www.sailportstephens.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001670&RID=1');" rel="nofollow"><img src="/ads/sailportstephens2017-660x82.jpg" alt="Sail Port Stephens 2017 660x82" /></a><a href="http://www.jeanneauaustralia.com/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001675&RID=1');" rel="nofollow"><img src="/ads/jeanneau-sunfast-660x82.jpg" alt="Jeanneau Sunfast 660x82" /></a>

                
    <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        
                <a href="/Australia/Quantum-Key-West-Race-Week-heads-down-to-the-wire-in-four-classes/151236" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_unnamed 123.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Quantum Key West Race Week heads down to the wire in four classes</span><br />
                        <span class="description">Four classes are up for grabs with one race remaining. Tomorrow's lone race for all classes will decide the winner</span>
                        <span class="longdescription">Four classes are up for grabs with one race remaining at the 30th anniversary Quantum Key West Race Week. Tomorrow's lone race for all classes will decide the winner in the 52 Super Series, J/111 Class, J/70 Class and the ORC Class.</span><br />
                        <span class="dateposted">Posted on 20 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/Australian-Finn-Championships-images-by-Dinghy-Fever-Photography/151177" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/org_0IMG_1900.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Australian Finn Championships images by Dinghy Fever Photography</span><br />
                        <span class="description">With so many British flags the casual observer could be forgiven for thinking there was a colonial uprising taking place</span>
                        <span class="longdescription">With so many sails sporting British or Australian flags the casual observer could be forgiven for thinking there was some kind of colonial uprising taking place on the water.</span><br />
                        <span class="dateposted">Posted on 18 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/Inaugural-GC32-Championship-coming-up-next-month/151173" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_255521e3c0ec446c91c8cb1f3599e0b5.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Inaugural GC32 Championship coming up next month</span><br />
                        <span class="description">A joint gathering of the international fleets of GC32 one design foiling catamarans is to take place in Muscat</span>
                        <span class="longdescription">This will be the first occasion ever that the GC32 Racing Tour and the Extreme Sailing Series™ fleets have combined to lock horns on the race course.</span><br />
                        <span class="dateposted">Posted on 18 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/Newcastle-hosting-Farr-40-One-Design-Trophy-for-the-first-time/151171" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_Good Form Pittwater OD Trophy Dec 16_credit Crosbie Lorimer1.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Newcastle hosting Farr 40 One Design Trophy for the first time</span><br />
                        <span class="description">The national body Australian Sailing gave the class pre-season approval to race offshore in a controlled environment</span>
                        <span class="longdescription">The national body Australian Sailing gave the class pre-season approval to race offshore in a controlled environment, but each time they’ve tried to incorporate an offshore day within a weekend series, high winds have kept the fleet confined to inshore racing.</span><br />
                        <span class="dateposted">Posted on 18 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/Australian-Etchells-Championships-images-by-Dinghy-Fever-Photography/151137" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/org_42IMG_1622.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Australian Etchells Championships images by Dinghy Fever Photography</span><br />
                        <span class="description">Dinghy Fever Photography was on the water and provided this gallery of images from final day's racing.</span>
                        <span class="longdescription">Dinghy Fever Photography was on the water and provided this gallery of images from final day's racing.</span><br />
                        <span class="dateposted">Posted on 17 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/Magpie-swoops-twice-at-Etchells-Australian-Championship/151095" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_335.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Magpie swoops twice at Etchells Australian Championship</span><br />
                        <span class="description">Magpie’s training partners Iain Murray, Euan McNichol and Richie Allanson finished second overall by three points.</span>
                        <span class="longdescription">Magpie’s training partners Iain Murray, Euan McNichol and Richie Allanson finished second overall by three points.</span><br />
                        <span class="dateposted">Posted on 15 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/Crewmates-deadlocked-at-the-Etchells-Australian-Championship/151069" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_Start line 2017 Etchells Australian Championship_credit Stephen Collopy RPAYC1.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Crewmates deadlocked at the Etchells Australian Championship</span><br />
                        <span class="description">Taylor and Murray are deadlocked on opposing boats at 16 points apiece with Taylor leading the series on a countback.</span>
                        <span class="longdescription">On board the Oatley family’s supermaxi Wild Oats XI they are crewmates. Skippers Graeme Taylor and Iain Murray are deadlocked on opposing boats at 16 points apiece with Taylor leading the series on a countback.</span><br />
                        <span class="dateposted">Posted on 13 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/Bigger-kids-entertainment-program-at-Festival-of-Sails/151013" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_Real Dinosaurs1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Bigger kids entertainment program at Festival of Sails</span><br />
                        <span class="description">The family entertainment program at the fast approaching Festival of Sails has been expanded this year</span>
                        <span class="longdescription">The family entertainment program at the fast approaching Festival of Sails has been expanded this year, including a more varied line up to appeal to a wider age group of children. The hugely popular Shoreside Festival – presented by Geelong Connected Communities - is a major highlight of the 2017 Festival of Sails, kicking off on January 21 and running through to Australia Day.</span><br />
                        <span class="dateposted">Posted on 11 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/2017-Top-of-the-Gulf-Regatta-Open-for-entries/151009" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_10_new/org_1IRC 1 Class_Top of the Gulf Regatta 2016_Photo by Guy Nowell.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">2017 Top of the Gulf Regatta. Open for entries.</span><br />
                        <span class="description">The 2017 edition of Top of the Gulf Regatta is now open for entries</span>
                        <span class="longdescription">The 13th edition of the Top of the Gulf Regatta, presented by Ocean Marina, Jomtien Beach, Thailand,  is open for entries. The event will run 4-8 May. TOG regularly attracts more than 250 boats, with classes for Optimists, 420, Lasers and beach cats, ocean multihulls, IRC rated monohulls, cruisers and Platu One Design. Organisers already report strong interest and early sign-ups.</span><br />
                        <span class="dateposted">Posted on 11 Jan</span>
                    </span>
                </a>
            
                <a href="/Australia/War-of-the-worlds-at-the-2017-Etchells-Australian-Championship/151002" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_Etchells racing on in the Palm Beach Circle_credit Stephen Collopy RPAYC1.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">War of the worlds at the 2017 Etchells Australian Championship</span><br />
                        <span class="description">An outstanding 46 boat line-up is due to contest the RPAYC run Etchells Australian Championship January 11-15, 2017</span>
                        <span class="longdescription">An outstanding 46 boat line-up is due to contest the Royal Prince Alfred Yacht Club run Etchells Australian Championship January 11-15, 2017, including five current and former world champions and multiple national champions in Etchells and other classes.</span><br />
                        <span class="dateposted">Posted on 11 Jan</span>
                    </span>
                </a>
            
    
</div>

    <div class="bannerstrip"><a href="http://www.facebook.com/AndreaFrancoliniPhotography/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004268&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/francolini-300x250-1.jpg" alt="Andrea Francolini 300x250 1"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a></div>
    <div class="bannerstrip"><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004202&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-wantyourboatsold-v2.jpg" alt="Ensign - Want your boat sold?"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.topsailinsurance.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004271&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Topsail-YachtsmanandTallShips300x250.jpg" alt="Topsail Insurance AUS 300x250"><br /></a><a href="http://hoopersails.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003853&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hooper-sails-300x100-2.jpg" alt="Hooper Sails 300x100"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
