

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Entries hit half-century for Adelaide to Port Lincoln Yacht Race
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!--<link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" />-->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/151668/" />
    <meta property="og:url" content="http://www.sail-world.com/Australia/Entries-hit-half-century-for-Adelaide-to-Port-Lincoln-Yacht-Race/151668" /><meta property="og:type" content="article" /><meta property="og:title" content="Entries hit half-century for Adelaide to Port Lincoln Yacht Race" /><meta property="og:description" content="Entries for the iconic Teakle Classic Adelaide to Port Lincoln Yacht Race have hit 50 boats, a day before entries for the race close." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_01_new/Large_9_MGL5337.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./151668?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=dmNUZ_uvdemd_KkKoG3h681Q1_9K02GQduFjsM-6akvG5IwmiGz9KrFCNoHfQKfsYdBTLL6HiWb0f3iolQr7_Ejf8CgsAM0xgJAqIqB48jwwXHQqwcv0TyL30WdzRIf2cPkng4KVlXGVmhAqW0GQE4nYYYw3P8KGz0ZLpF5hJ_A1&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Vj2EJzoDAPW3iENSFRomDSFWXJ2_fztHcq4HSth9W9YB2OKvF9irHU9-CztZ6yV3hdSpoigyni6HAcLaTj6Kep6UkPtXFh87FWy_6BjcWdbGC9RC20gD4cpPJXKjKEtrbieh_81jijFbf6QvPnDbPfw_1Ac_RjVHqModfrmUZR41&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8B33DACC" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABI8lLqXDyDGjpVNM0BlJNpLgbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA/DEKsKLH5Doi6ntk76PqMXr9IUfVDI+aWw6CUnN4VUVw==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.naiad.co.nz" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3000722&RID=1');" rel="nofollow" title="151668"><img src="http://www.sail-world.com/images/728-x-90-NEW-June12.gif" alt="Naiad/Oracle Supplier" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right">
                
                

                
    <a href="http://www.whitsundayholidays.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004000&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Whitsunday_Holidays_100-2015.jpg" alt="Hamilton Island Luxury"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004211&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x250-7.jpg" alt="Musto 2016 300x250 4"><br /></a><a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004276&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Triton2-300x250.jpg" alt="BandG AUS Triton2 300x250"><br /></a><a href="http://www.sailportstephens.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004275&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailportstephens2017-300x250.jpg" alt="Sail Port Stephens 2017 300x250"><br /></a><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004188&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x250-4.jpg" alt="Fremantle SC - 300x250 4"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/henri-lloyd-hampton-store-now-open" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004241&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x100---Click-to-shop-HAMPTON.jpg" alt="Henri Lloyd 2016 Hampton 300x100"><br /></a><a href="https://www.rmyctoronto.com.au/heaven-can-wait/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004282&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/heavencanwait2017-300x100.jpg" alt="Heaven Can Wait 2017 300x100"><br /></a><a href="http://www.topsailinsurance.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004271&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Topsail-YachtsmanandTallShips300x250.jpg" alt="Topsail Insurance AUS 300x250"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a><a href="http://abellpointmarina.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004177&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/APM-300x250-Moor-2.jpg" alt="Abell Point Marina 300x250 Moor"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/henri-lloyd-hampton-store-now-open" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004242&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x250---Click-to-shop-HAMPTON.jpg" alt="Henri Lloyd 2016 Hampton 300x250"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004205&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x100-5.jpg" alt="Musto 2016 300x100 3"><br /></a><a href="http://www.multihullsolutions.com.au/about-us/jobs/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004235&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/MultihullSolutions-Sales Consultant-300x250.jpg" alt="Multihull Solutions Job Ad Sales Consultant 300x250"><br /></a><a href="http://www.bavaria-yachtbau.com/sailing-yachts/cruiser-line/cruiser34.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004160&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/bavaria2016cruiser34.jpg" alt="Bavaria Cruiser 34 300x250"><br /></a><a href="http://www.pacificsailingschool.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004084&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pacificsailingschool_300x100.jpg" alt="Pacific Sailing School 300x100 1"><br /></a><a href="http://www.barzoptics.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003275&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Barz_Melanin-100.jpg" alt="Barz - Melanin 100"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004077&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/11_via_outlook_kiama-300x100.jpg" alt="Zhik Kiama 100"><br /></a><a href="http://rosswhitcroft.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004176&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rossandwhitcroft300x250-3.jpg" alt="Ross & Whitcroft 300x250"><br /></a><a href="http://www.southernspars.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003194&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/SouthernSpars_300x250.jpg" alt="Southern Spars 300x250"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004065&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_1.jpg" alt="Safety at Sea - Baltic - 250 - 2"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004073&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/6_via_outlook_kiama-300x250.jpg" alt="Zhik Kiama - 250"><br /></a><a href="http://www.x-yachts.net.au/range/x/x4/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004165&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-x4-300x250.jpg" alt="X-Yachts AUS X4 - 1"><br /></a><a href="http://northsails.com/sailing/locations/sydney-australia" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004179&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/northsails-race-300x100.jpg" alt="North Sails 3Di Race 300x100"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004202&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-wantyourboatsold-v2.jpg" alt="Ensign - Want your boat sold?"><br /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004246&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hl_snatchblock_300x250.jpg" alt="Harken AUS HL Snatch Block 300x250"><br /></a><a href="http://www.mondotakapuna.nz/sports-events/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004229&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Mondo 300x100.jpg" alt="Mondo Travel - Americas Cup Tour - 100"><br /></a><a href="http://www.pantaenius.com/en/australia/service/login/request-a-quote.html?adid=1557&domain_segment=256" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003283&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Pantaenius_300x250_AllRisk2.jpg" alt="Pantaenius - All Risk-2 250 AS AUS"><br /></a><a href="http://www.comet-marine.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004301&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/DrewMarine-Comet-300x250.jpg" alt="Drew Marine - Comet 300x250"><br /></a><a href="http://www.sydneyharbourboatstorage.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004254&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/shbs-300x100-1.jpg" alt="Sydney Harbour Boat Storage 300x100"><br /></a><a href="http://hoopersails.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003853&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/hooper-sails-300x100-2.jpg" alt="Hooper Sails 300x100"><br /></a>

            </div>
            <div class="left">
                

    <div class="article">
        <h2>Entries hit half-century for Adelaide to Port Lincoln Yacht Race</h2>
        by Harry Fisher today at 6:42 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_01_new/Large_9_MGL5337.jpg" />
            The division one racing fleet competing at the last year's Lincoln Week Regatta. - Teakle Classic Adelaide to Port Lincoln Yacht Race Fran Solly 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/151668" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.whitsundayholidays.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004000&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Whitsunday_Holidays_100-2015.jpg" alt="Hamilton Island Luxury"><br /></a><a href="http://www.musto.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004211&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Musto-300x250-7.jpg" alt="Musto 2016 300x250 4"><br /></a></div>

        <b>Entries for the iconic Teakle Classic Adelaide to Port Lincoln Yacht Race have hit 50 boats, a day before entries for the race close.</b><br />
<br />
The entry list, which includes a few big names such as Geoff Boettcher's Secret Men's Business and Sam Haynes' Celestial, is made up of 46 boats in the racing fleet and four in the cruising fleet.<br />
<br />
Among the racing fleet are six interstate boats — Celestial from the Cruising Yacht Club of Australia in Sydney and five boats from Victoria; Justin Brenan's Alien, Lorraine Smith's More Noise, Alan Woodward's Reverie, Barry Levinson's Running Wild and Phil Coombs' Simply Fun.<br />
<br />
Cruising Yacht Club of South Australia commodore and Secret Men's Business skipper Geoff Boettcher said it was great to have boats coming from interstate, some of which have made the trip over on multiple occasions.<br />
<br />
<P><div class="inlinephoto"><a href="../photo/360172"><img src="/photos/sail-world/photos_2017_01_new/Large_3_MGL5584.jpg" alt="Geoff Boettcher's Secret Men's Business will be tough to beat in this year's race. - Teakle Classic Adelaide to Port Lincoln Yacht Race &copy; Fran Solly " /><br/>Geoff Boettcher's Secret Men's Business will be tough to beat in this year's race. - Teakle Classic Adelaide to Port Lincoln Yacht Race &copy; Fran Solly </a></div><P><br />
<br />
He said he was glad Celestial was here as well, as they have had some great racing against each other at recent regattas.<br />
<br />
'We're glad Celestial's here because we had some good jousting in Geelong (Festival of Sails) and we found he was very quick downwind.'<br />
<br />
Coombs' Simply Fun made the trip last year and said at the time he had heard a lot about the Adelaide to Port Lincoln race as being a really iconic South Australian race, which was followed by a very enjoyable week in Port Lincoln.<br />
<br />
'I think it’s recognised in sailing as one of the best regattas you can do with a keel boat,' Coombs said before the race last year.<br />
<br />
'People are now moving towards looking to have a lot more fun with their racing, to be able to have their boats, do something with it and have a lot of fun so this regatta, I think, will gain in strengths.'<br />
<br />
Entries remain open until midnight tonight (Friday, February 10) while entries for the Teakle Classic Lincoln Week Regatta in Port Lincoln from February 20-23 remain open for a little longer.<br />
<br />
Click <a href="http://lincolnweek.com.au/registration-on-water-information/online-entry.html" target="_blank">here</a> to enter the regatta or head to the regatta <a href="http://lincolnweek.com.au/" target="_blank">website</a> for more information.

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/151668
        </div>

        

        <div class="bannerstrip"><a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004276&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Triton2-300x250.jpg" alt="BandG AUS Triton2 300x250"><br /></a><a href="http://www.sailportstephens.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004275&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailportstephens2017-300x250.jpg" alt="Sail Port Stephens 2017 300x250"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.sail-world.com/151668" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>



                <a href="http://wildwind.co.uk/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001608&RID=1');" rel="nofollow"><img src="/ads/wildwind2016-660x82.jpg" alt="Wildwind 2016 660x82" /></a><a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001671&RID=1');" rel="nofollow"><img src="/ads/BandG-Triton2-660x82.jpg" alt="BandG AUS Triton2 660x82" /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001659&RID=1');" rel="nofollow"><img src="/ads/hl_snatchblock_660x82.jpg" alt="Harken AUS HL Snatch Block 660x82" /></a>

                
    <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        
                <a href="/Australia/Maserati-to-compete-in-RORC-Caribbean-600-and-Transpacific-Yacht-Race/151653" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_credit_Tiziano Canu_21.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Maserati to compete in RORC Caribbean 600 and Transpacific Yacht Race</span><br />
                        <span class="description">The Italian multihull Maserati Multi70 skippered by Giovanni Soldini will this year race in two classic offshore races</span>
                        <span class="longdescription">The Italian multihull Maserati Multi70 skippered by Giovanni Soldini will this year race in two classic offshore races - the 600-mile RORC Caribbean 600 and the 2,225-mile Transpacific Yacht Race.</span><br />
                        <span class="dateposted">Posted on 9 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Vendee-Globe-–-Day-96-–-A-fierce-final-Friday-for-Bellion-and-Colman/151652" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_unnamed183.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Vendée Globe – Day 96 – A fierce final Friday for Bellion and Colman</span><br />
                        <span class="description">Eric Bellion, who stands to finish as the first rookie in this eighth edition faces one fierce final Friday</span>
                        <span class="longdescription">Eric Bellion, who stands to finish as the first rookie in this eighth edition faces one fierce final Friday, as he fights with the big, active Atlantic low pressure system during his last 800 miles to the finish line in Les Sables d'Olonne.</span><br />
                        <span class="dateposted">Posted on 9 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Sea-change-for-RYA-Racing-as-Derbyshire-announces-retirement/151651" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_yn16d61210_lr.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Sea change for RYA Racing as Derbyshire announces retirement</span><br />
                        <span class="description">John Derbyshire OBE, whose involvement with the RYA’s Racing programmes spans some 32 years as a coach, is to retire</span>
                        <span class="longdescription">John Derbyshire OBE, whose involvement with the RYA’s Racing programmes spans some 32 years as a coach, Olympic Manager and as latterly Director of Racing, is to retire from the organisation in late 2017.</span><br />
                        <span class="dateposted">Posted on 9 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Extreme-Sailing-Series-–-New-look-SAP-Team-returns-with-podium-goals/151645" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_160624_LloydImages_ESSCardiff_0631.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Extreme Sailing Series – New-look SAP Team returns with podium goals</span><br />
                        <span class="description">In preparation for what will be its sixth season, the team has undergone a major reshuffle in its crew line-up.</span>
                        <span class="longdescription">In preparation for what will be its sixth season in the world's leading Stadium Racing Series, the team has undergone a major reshuffle in its crew line-up.</span><br />
                        <span class="dateposted">Posted on 9 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Protectors-make-big-splash-in-Australia/151643" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2016_11_new/std_Perth1.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Protectors make big splash in Australia</span><br />
                        <span class="description">The Rayglass Protector range is now proving increasingly popular in Australia.</span>
                        <span class="longdescription">The Rayglass Protector range is now proving increasingly popular in Australia. Rayglass CEO Dave Larsen says the substantial increase in Australian sales has been driven largely by the Protector’s reputation for the highest quality.  The buyers were all looking for a high end RIB that could travel a fair way offshore quickly, safely and with a high degree of comfort for those on board.</span><br />
                        <span class="dateposted">Posted on 9 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Vendee-Globe---And-then-there-were-ten…/151640" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_commeunseulhommer16801200.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Vendee Globe - And then there were ten…</span><br />
                        <span class="description">After the arrival of Nandor Fa back in Les Sables d’Olonne, there are now ten skippers left at sea.</span>
                        <span class="longdescription">After the arrival of Nandor Fa back in Les Sables d’Olonne, there are now ten skippers left at sea. The next to finish should be Eric Bellion (Comme Un Seul Homme) and Conrad Colman (Foresight Natural Energy).</span><br />
                        <span class="dateposted">Posted on 9 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Barnes-and-Jones-extend-lead-in-the-Cherub-NSW-State-Championships/151625" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/org_0DSCF2059.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Barnes and Jones extend lead in the Cherub NSW State Championships</span><br />
                        <span class="description">Barnes and Ollie Jones consolidate their lead with a race win on Saturday and a close third on Sunday.</span>
                        <span class="longdescription">Barnes and Jones went into the round with a slender series lead. In the Saturday race at Lane Cove, sailed in a light 10kt easterly breeze, they rounded the top mark in close company with early leaders Emily Ward and Dan Barnett then moved to the lead on the first downwind leg.</span><br />
                        <span class="dateposted">Posted on 9 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/Sydney-Sailmakers-Press-and-Hay-take-out-12ft-Skiff-Sprint-Series/151626" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/org_8Start.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">Sydney Sailmakers Press and Hay take out 12ft Skiff Sprint Series</span><br />
                        <span class="description">Geotherm held a narrow lead over Sydney Sailmakers (Nick Press and Andrew ‘Noddy’ Hay) with Lincoln Crowne in third.</span>
                        <span class="longdescription">Big rigs were the order of the day as a light North Easter filtered down the Parramatta river, Geotherm (Brett Hobson/Bill Lusty) and Lincoln Crowne (Jonathon Temple/Richard Jones) won the first start.</span><br />
                        <span class="dateposted">Posted on 8 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/69th-Brisbane-to-Gladstone-start-live-streamed-to-the-World/151638" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/org_B2G15 28032015 172657 Dekadence Taken by Jordana Statham008.JPG" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">69th Brisbane to Gladstone start live streamed to the World</span><br />
                        <span class="description">Start of Brisbane to Gladstone will be streamed live locally, nationally and to farthest reaches of globe for audiences</span>
                        <span class="longdescription">Easter Friday, the start of the 69th Brisbane to Gladstone will be streamed live locally, nationally and to the farthest reaches of the globe for audiences to watch on their mobile device or computer. Bringing this spectacle to these audiences for all to see will be accomplished through cutting-edge camera and delivery technology</span><br />
                        <span class="dateposted">Posted on 8 Feb</span>
                    </span>
                </a>
            
                <a href="/Australia/A-spirited-swansong,-Hungarys-Nandor-Fa-eighth-in-the-Vendee-Globe/151628" class="article">
                    <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                    <span class="photocontainer">
                        <img src="/photos/sail-world/photos_2017_01_new/std_unnamed179.jpg" alt="" class="photo" />
                    </span>
                    <span class="textcontainer">
                        <span class="title">A spirited swansong, Hungary's Nandor Fa eighth in the Vendée Globe</span><br />
                        <span class="description">Hungarian solo skipper Nandor Fa brought his Spirit of Hungary across the finish line at 10 hrs 54 m nine seconds UTC</span>
                        <span class="longdescription">Hungarian solo skipper Nandor Fa brought his Spirit of Hungary across the finish line at 10 hrs 54 m nine seconds UTC this Wednesday morning to earn an excellent eighth place overall.</span><br />
                        <span class="dateposted">Posted on 8 Feb</span>
                    </span>
                </a>
            
    
</div>

    <div class="bannerstrip"><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004188&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x250-4.jpg" alt="Fremantle SC - 300x250 4"><br /></a><a href="http://www.henrilloyd.com.au/blogs/news/henri-lloyd-hampton-store-now-open" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004241&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Advert-300x100---Click-to-shop-HAMPTON.jpg" alt="Henri Lloyd 2016 Hampton 300x100"><br /></a></div>
    <div class="bannerstrip"><a href="https://www.rmyctoronto.com.au/heaven-can-wait/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004282&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/heavencanwait2017-300x100.jpg" alt="Heaven Can Wait 2017 300x100"><br /></a><a href="http://www.topsailinsurance.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004271&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Topsail-YachtsmanandTallShips300x250.jpg" alt="Topsail Insurance AUS 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a><a href="http://abellpointmarina.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004177&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/APM-300x250-Moor-2.jpg" alt="Abell Point Marina 300x250 Moor"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
