

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	America's Cup Finals - Sunday's match action-shots by Ingrid Abery
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20171221" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/-154979/" />
    <meta property="og:url" content="www.sail-world.com" /><meta property="og:type" content="article" /><meta property="og:title" content="America's Cup Finals - Sunday's match action-shots by Ingrid Abery" /><meta property="og:description" content="Ingrid Abery was on water at 2017 America's Cup Finals and provided this gallery of images from 25 June, Sunday's action." /><meta property="og:image" content="http://www.sail-world.com/Library/Images/sw-solid.png" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./154979?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=cMLGOIphLfLkK0_LveDS4ZT28ifltcQrTeVYVKSUdJuK2j-oHG7GEzGVdiutPC9h73rAQAWuUWowOify2HzTEe_uld2olpU3Rpg8Ir5a6MngBKdA46CxR6MkXaPM8X8GUzW0kwXLUuuiVhRBEia6qOtgwy3ZAknN2bw3m_28Tfk1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=rkPt8IUnjvHJqXi5AAJ1z6mKUxW96ex2_30Qr5JQtddNUsgoSSIromBYXD54w188N6uyLp47B5LZgHf9mJ1R6TaqR4LZpLgVlnODJFTU9T-1rStG8Kj1A3rVrP-YztKRvp0NoZJ4FdmyUIQOruXCaxFPrbAEB3PaAgVoXAZouFk1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5DCA1145" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWEQLUj7SOCQLQ86LnDwLN5MDNBQLN5OzXDgLel9WMCgLE1qu6CAL3mo36CQKaoO+NBAKn3ea6CwLM5JzCAQLM5KjlCAKo3ea6CwKt3ea6CwKq3ea6CwK83ea6CwLA+qfrDALsitHLBZEtqF6vY8SJEVeCsc2hi2PcGLgNXnRUWf0vFzcEPUhm" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2,2">Asia</option>
	<option selected="selected" value="2,1">Australia</option>
	<option value="2,15">Canada</option>
	<option value="2,8">Europe</option>
	<option value="2,6">New Zealand</option>
	<option value="2,3">United Kingdom</option>
	<option value="2,4">USA</option>
	<option value="1,0">YachtsandYachting.com</option>
	<option value="3,11">Cruising Northern</option>
	<option value="3,12">Cruising Southern</option>
	<option value="4,0">Marine Business</option>
	<option value="7,0">Powerboats</option>
	<option value="6,0">Fishing</option>
	<option value="8,0">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" maxlength="50" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.dubarry.com.au/" class="toprightimage" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=TOP&banner=3017');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/dubarry728x90-5.jpg" alt="Dubarry AUS 2017 728x90 5" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser/">PARTNERS</a></li><li style="display:none;"><a href="/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div id="RightHandPanel" class="right">
	
                <a id="MarinaExchangeHyperlink" href="https://www.marinaexchange.com.au/marina-exchange-home" target="_blank" style="display:block;margin-bottom:10px;"><img src="/Library/Images/marinaexchange.png" /></a>

                
                

                
    <a href="http://www.yachtspot.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11758');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/yachtspot-j97e-300x250.jpg" alt="Yachtspot J97E 660x82"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=7773');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=10149');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/JeanneauSO490-300x250.gif" alt="Jeanneau AUS SO490 - 300x250"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8990');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/11_via_outlook_kiama-300x100.jpg" alt="Zhik Kiama 100"><br /></a><a href="http://www.bartonmarine.com/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11769');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/BartonBlockRange-300x250.jpg" alt="Barton Marine 300x250"><br /></a><a href="http://www.c-tech.co.nz/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=9043');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/C-Tech 300x250.jpg" alt="C-Tech 250"><br /></a><a href="http://www.heavencanwait.com.au" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11808');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/heavencanwait2018-300x100201712280416.jpg" alt="Heaven Can Wait Regatta 2018 300x100"><br /></a><a href="http://festivalofsails.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8230');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/FOS2018-300x250.jpg" alt="Festival of Sails 2018 300x250"><br /></a><a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8960');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/BandG-Triton2-300x250.jpg" alt="BandG AUS Triton2 300x250"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11698');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/rooster-oppi-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 5"><br /></a><a href="http://www.sailingraceboats.com.au/rs-quest.html" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11644');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/sailingraceboats-2016rsquest-300x250.jpg" alt="Sailing Raceboats 2016 RS Quest 300x250"><br /></a><a href="http://www.sailportstephens.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11798');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/sail-world ad 2018 ALL3201712211057.jpg" alt="Sail Port Stephens 2018 300x250 3"><br /></a><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8162');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a><a href="http://www.doylesails.co.nz" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=9799');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Doyle_banner_300x1001.jpg" alt="Doyle Sails NZ - Never Look Back - 100"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11685');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/sailexchange-new-300x250-v3.jpg" alt="Sail Exchange 300x250 New Sails"><br /></a><a href="https://www.x-yachts.com/en/yachts/xp/xp-38/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=10461');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/x-yachts-Xp38-300x250.jpg" alt="X-Yachts Xp38 300x250"><br /></a><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11040');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/pan_always_transp_300x2502.jpg" alt="Pantaenius AUS Always 300x250 JPG"><br /></a><a href="http://www.southernfurl.com" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8522');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Southern Spars Booms 300x2501.jpg" alt="Southern Spars - Southern Furl - 250"><br /></a><a href="http://onelink.to/nebosailworld" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11764');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Nebo-300x250-3.jpg" alt="Nebo 300x250 3"><br /></a><a href="http://www.gul.com/sail/mens/drysuits/code-zero-u-zip-stretch-drysuit-26966" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=9891');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Gul2017-WinterDrysuits-300x250-2.jpg" alt="Gul Winter Drysuits 300x250 2"><br /></a><a href="https://mysail.team/?utm_source=sail-world-2017&utm_medium=link&utm_campaign=get-your-crew-sorted-with-mysail" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11788');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/mysail-300x250-1201712151010.png" alt="MySail Get Your Crew Sorted MPU"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=10327');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="http://marineoutlet.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11772');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/SW-Ad-Dec---Marine-Outlet-4.jpg" alt="Marine Outlet 300x250 2"><br /></a><a href="http://www.harken.com.au/article.aspx?id=44885" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=7783');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/hl_snatchblock_300x100.jpg" alt="Harken AUS HL Snatch Block 300x100"><br /></a><a href="http://www.sailingraceboats.com.au" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11737');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/rssailing-2017apr-300x2501.gif" alt="RS Sailing 300x250 AUS"><br /></a><a href="http://www.wichard.com.au/wichard-marine/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8090');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Wichard-Tether-300x250-2.jpg" alt="Wichard - Tether 300x250"><br /></a><a href="http://www.whitebay6.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11706');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/WhiteBay6MarinePark-300x250.jpg" alt="SHBS - White Bay 6 300x250"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=1390');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://northsails.com/sailing/en/2017/08/2010-north-sails-3di" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=7747');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/NorthSails-300x250.jpg" alt="North Sails 3Di 60 300x250"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8892');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/musto300x100-4.jpg" alt="Musto AUS 2017 300x100 4"><br /></a>

            
</div>
            <div class="left">
                

   <div id="LeftContentPlaceHolder_DivEverything" class="article">
     <div id="LeftContentPlaceHolder_DivControls">

        <h2>America's Cup Finals - Sunday's match action-shots by Ingrid Abery</h2>
        by Ingrid Abery on 26 Jun
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sailworld/photos_2017_06_new/Alt_IMG_03481.jpg" />
            25 June, 2017 - 2017 America's Cup - Finals Ingrid Abery <a target="_blank" href="http://http://www.ingridabery.com">http://www.ingridabery.com</a>
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/-154979" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8990');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/11_via_outlook_kiama-300x100.jpg" alt="Zhik Kiama 100"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=8892');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/musto300x100-4.jpg" alt="Musto AUS 2017 300x100 4"><br /></a></div>

        <b>Ingrid Abery was on water at 2017 America's Cup Finals and provided this gallery of images from 25 June, Sunday's action.</b><br />
<br />
<P><div class="inlinephoto"><a href="../photo/373236"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_99161.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373235"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_96661.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373234"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_96361.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373233"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_96091.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373232"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_95961.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373231"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_95701.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373230"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_04771.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373229"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_03911.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373227"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_03381.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373226"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_02651.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/373225"><img src="/photos/sailworld/photos_2017_06_new/Alt_IMG_00171.jpg" alt="25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com" /><br/>25 June, 2017 - 2017 America's Cup - Finals &copy; Ingrid Abery http://www.ingridabery.com</a></div><P>

        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/154979
        </div>

      </div>

        <div class="bannerstrip"><a href="http://www.yachtspot.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11758');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/yachtspot-j97e-300x250.jpg" alt="Yachtspot J97E 660x82"><br /></a><a href="http://www.heavencanwait.com.au" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11808');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/heavencanwait2018-300x100201712280416.jpg" alt="Heaven Can Wait Regatta 2018 300x100"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.sail-world.com/-154979" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>

    </div>



                <a href="https://mysail.team/?utm_source=sail-world-2017&utm_medium=link&utm_campaign=connect-with-race-yachts-on-mysail" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=BOTTOM&banner=11792');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/mysail-728x90-2201712151019.png" alt="MySail Connect with Race Yachts Bottom" /></a><a href="http://www.sailingraceboats.com.au" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=BOTTOM&banner=5830');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/rssailing-2017apr-728x90201712131650.gif" alt="RS Sailing BOTTOM AUS" /></a><a href="http://www.bandg.com/en-AU/Product-Groups/Triton2/?utm_source=SailWorld&utm_medium=banner&utm_content=Triton2&utm_campaign=AU-Triton2" class="footer728x90" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=BOTTOM&banner=7126');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/BandG-Triton2-728x90201712120634.jpg" alt="BandG AUS Triton2 FOOTER" /></a>

                

   

    <div class="bannerstrip"><a href="http://onelink.to/nebosailworld" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11764');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Nebo-300x250-3.jpg" alt="Nebo 300x250 3"><br /></a><a href="http://marineoutlet.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11772');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/SW-Ad-Dec---Marine-Outlet-4.jpg" alt="Marine Outlet 300x250 2"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.gul.com/sail/mens/drysuits/code-zero-u-zip-stretch-drysuit-26966" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=9891');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/Gul2017-WinterDrysuits-300x250-2.jpg" alt="Gul Winter Drysuits 300x250 2"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=1390');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11685');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/sailexchange-new-300x250-v3.jpg" alt="Sail Exchange 300x250 New Sails"><br /></a><a href="https://mysail.team/?utm_source=sail-world-2017&utm_medium=link&utm_campaign=get-your-crew-sorted-with-mysail" class="banner" onclick="return redirect('/Library/LogAction.aspx?website=2&region=1&type=MPU&banner=11788');" rel="nofollow"><img src="http://www.sail-world.com/images/thumbnails/mysail-300x250-1201712151010.png" alt="MySail Get Your Crew Sorted MPU"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
