

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	America's Cup Challenger Playoffs Semi-Finals Race Day 3 action-shots
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for sail-world.com worldwide racing news" href="http://www.sail-world.com/rss/" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" />
    <!-- link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" / -->
    <link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" /><link href="/Styles/sw.css?20160801" rel="stylesheet" type="text/css" />
    <link rel="canonical" href="http://www.sail-world.com/154388/" />
    <meta property="og:url" content="http://www.sail-world.com/Canada/Americas-Cup-Challenger-Playoffs-Semi-Finals-Race-Day-3-action-shots/154388" /><meta property="og:type" content="article" /><meta property="og:title" content="America's Cup Challenger Playoffs Semi-Finals Race Day 3 action-shots" /><meta property="og:description" content="Studio Borlenghi provided this gallery of images from Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3." /><meta property="og:image" content="http://www.sail-world.com/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0122801.jpg" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20160621" rel="stylesheet" type="text/css" />
    <link href="/news/swarticle.css?20160621" rel="stylesheet" type="text/css" />
    
        <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/marching2.js" type="text/javascript"></script><script src="/Scripts/ga-sw.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./154388?source=rss" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=B8Z1fA1wVtHBrm-zMArIR0jCzNDK6Q0tYhLV5O4l-jntxZPzTAA3KkuoCRyHNkK5yF7zS6YbrsCsD7_SsWkv9r-5X7D5y2FjD7lXsWy_ktQNwMu5P48fgQE_h1hEU78J3Egc5aJhQOKbzvLDoh0ivDYkBDtZjLvPLwO6Pe_GBgo1&amp;t=ffffffffb6026ade" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=k2qG6Iyk5z8bfUZdsuwkv5I8I_ZFrKq5JVg3Sot86LM_m9RsWx5O2Yp00yImPpXcT2706sNpWwJllAy907P31F2-H89-J0nknsTcEqkR3Ee613l8OnJx3eXrbVR0UMhZftqpboHlv63HlW8LY13zof9VJ673o8UdLHawHW6T5pw1&amp;t=ffffffffb6026ade" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5DCA1145" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdABLLJGknh6eUzJWhx6wjJuLvgbHRK6O7YxjDbNHVRfNMM7ptP/jz3GYM7Asrqv7gyCYEvcv1akFwNLTWjjdmKmdu2/9vsB2dNtH3GHzniaa6IV8+5MSrmNTfxJfQMRcRGj4pYAlYFT/NF6JV3M8Ldnfd/SdMk3Wux5Gw5Kajrz7JvZA+4j0tr6CRgsX1WkYfv9oTcl0I43idweAwZvteRyhUbdTqPYSHWcrsYPKt49wgvJQLl7H9U82YjT99T0DfQzLzy+FWb/fbNUc1QUIKRVSH9GPRB7LqzzZYgfeUjvlzYKrIOBsyo3BpiltlgT/BHeagBG7940ILEhjrbcbMpW4tmyDXDJNvWW0zdryv3qcC2/hGWrgxU9wyFlLLnwgrjA9ulYKu/8fmRWzA+Ew60Gcrpo1R9ctdQUZ6h8iiy4f2eA==" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            

            

            <div id="GoogleTranslatePanel">
	
                <div id="google_translate_element" class="translate"></div>
                <script type="text/javascript">
                    function googleTranslateElementInit() {
                        new google.translate.TranslateElement({ pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE }, 'google_translate_element');
                    }
                </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
</div>

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option selected="selected" value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/SailWorldNewsNetwork/"><img id="FacebookImage" src="/Library/Images/facebook-sw.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/SailWorldNews"><img id="TwitterImage" src="/Library/Images/twitter-sw.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/Australia"><img id="SiteLogoImage" src="/Library/Images/sw.png" alt="Sail-World.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.zhik.com/yacht.html" class="toprightimage" onclick="return redirect('/Library/redirect.aspx?BID=3001504&RID=1');" rel="nofollow" title="154388"><img src="http://www.sail-world.com/images/9_via_outlook_yachting728x90.jpg" alt="Zhik Yachting Range" class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/Australia/">HOME</a></li><li><a href="/Australia/features">FEATURES</a></li><li><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:none;"><a href="/favourites/">FAVOURITES</a></li><li style="display:none;"><a href="/club/">CLUBS</a></li><li style="display:none;"><a href="/class/">CLASSES</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:none;"><a href="/forum/">FORUM</a></li><li><a href="/Australia/photo">PHOTOS</a></li><li><a href="/Australia/video">VIDEOS</a></li><li style="display:none;"><a href="/weather/">WEATHER</a></li><li><a href="/Australia/advertiser">PARTNERS</a></li><li style="display:none;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/Australia/marine-jobs">JOBS</a></li><li style="display:none;"><a href="/product/">SHOPPING</a></li><li><a href="/Australia/newsletter">NEWSLETTERS</a></li><li><a href="/Australia/submit">SUBMIT NEWS</a></li><li><a href="/Australia/contact">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none">
                
                

                
    <a href="http://www.whitsundayholidays.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004001&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Whitsunday_Holidays_250-2015.jpg" alt="Hamilton Island Luxury"><br /></a><a href="http://www.scor.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004346&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sunshinecoastoceanregatta2017-300x250v2.jpg" alt="Sunshine Coast Ocean Regatta 2017"><br /></a><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004231&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange-used-300x250-1-v3.jpg" alt="Sail Exchange 300x250 Used Sails"><br /></a><a href="http://www.big-sailing-yacht.com/?lang=en" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004366&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/C57-APRIL-2017-300-x-250.jpg" alt="Bavaria C57 - April 2017"><br /></a><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004434&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a><a href="http://northsails.com/sailing/locations/sydney-australia" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004180&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/northsails-race-300x250.jpg" alt="North Sails 3Di Race 300x250"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004385&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x100-5.jpg" alt="Musto AUS 2017 300x100 5"><br /></a><a href="http://www.beneteau.com/en/sailing-yachts" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004303&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BenetauSAIL-OC35point1-300x250-1.jpg" alt="Beneteau SAIL Oceanis 35.1 300x250"><br /></a><a href="http://wildwind.co.uk/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004121&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/wildwind2016-300x250-1.jpg" alt="Wildwind 2016 300x250 1"><br /></a><a href="http://www.wichard.com.au/profurl/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004433&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ProFurl-300x250.jpg" alt="Wichard - Profurl 300x250"><br /></a><a href="http://www.nbsailsports.com.au/store/product-list.php?pg1-cid185.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004221&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rooster-gloves-300x2501.jpg" alt="Rooster Sailing Shop Now - AUS - 4"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/isotak-ocean.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004076&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/3_via_outlook_isotak-ocean-300x100.jpg" alt="Zhik Isotak Ocean - 100"><br /></a><a href="http://www.jeanneauaustralia.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004284&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/jeanneau-sunfast3200r2-300x250-v2.jpg" alt="Jeanneau Sunfast3200 R2 300x250"><br /></a><a href="http://www.cooperteamwear.com.au/sports/sailing" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004408&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/cooperteamwear-300x250-1.jpg" alt="Cooper Teamwear 300x250 1"><br /></a><a href="http://rosswhitcroft.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004398&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pontos-2017_V2-300x250.jpg" alt="Ensign Ross & Whitcroft Pontos V2 300x250"><br /></a><a href="http://www.boatbooks-aust.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004028&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Boatbooks_300x100.jpg" alt="Boat Books Australia"><br /></a><a href="http://www.southernfurl.com" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004095&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/southernspars-southernfurl1.jpg" alt="Southern Spars SouthernFurl 300x250"><br /></a><a href="http://ensignbrokers.com.au/sell/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004399&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ensign-anotherboatsold-300x250.jpg" alt="Ensign Another Boat Sold 300x250"><br /></a><a href="https://www.x-yachts.com/en/yachts/xp/xp-50/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004343&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/x-yachts-Xp50-300x250.jpg" alt="X-Yachts Xp50 300x250"><br /></a><a href="http://www.pantaenius-group.com/content/2697" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004349&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_smooth_300x250.gif" alt="Pantaenius AUS Smooth Sailing 300x250"><br /></a><a href="http://www.safetyatsea.com.au" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004069&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Baltic_300x250_3.jpg" alt="Safety at Sea - Baltic - 3 250"><br /></a><a href="http://marine.line7.co.nz/products/active-tee-ls/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004430&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/002973_L7 Marine Sail World Media_celliant-active-tee.jpg" alt="Line7 300x250 Active Tee"><br /></a><a href="https://www.fsc.com.au/function/weddings/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004182&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/fremantlesc-300x100-2.jpg" alt="Fremantle SC - 300x100 2"><br /></a><a href="http://www.bloodredclothing.com/integra-buoyancy-harness/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004418&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Integra-300x250.jpg" alt="Blood Red Clothing Integra Harness"><br /></a><a href="http://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004072&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/0_via_outlook_aroshell-300x250.jpg" alt="Zhik Aroshell - 250"><br /></a><a href="http://barzoptics.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5003279&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Barz_250_SanJuan.jpg" alt="Barz - San Juan 250"><br /></a><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004388&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x250-3.jpg" alt="Musto AUS 2017 300x250 3"><br /></a><a href="http://www.rssailing.com/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004397&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/rssailing-2017apr-300x250.gif" alt="RS Sailing 300x250"><br /></a><a href="http://bandg.com/au/products/chartplotters-au/zeus3-au/?utm_source=Sail-World&utm_medium=banner&utm_content=Zeus3_AU&utm_campaign=Zeus3_AU" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004401&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BandG-Zeus3-300x250.jpg" alt="BandG AUS Zeus3 300x250"><br /></a><a href="http://www.pantaenius-group.com/content/2698" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004352&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/pan_comprehensive_300x250.gif" alt="Pantaenius AUS Comprehensive 300x250"><br /></a>

            </div>
            <div class="left">
                

   <div id="LeftContentPlaceHolder_DivEverything" class="article"><div id="LeftContentPlaceHolder_DivControls">

        <h2>America's Cup Challenger Playoffs Semi-Finals Race Day 3 action-shots</h2>
        by Studio Borlenghi                                   today at 4:52 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate"></span>

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0122801.jpg" />
            2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 © BMW | Studio Borlenghi-Gattini 
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
        <a href="https://twitter.com/share" class="twitter-share-button" data-via="sailworldnews">Tweet</a>
            <script>                !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>
            <div class="fb-like" data-href="www.sail-world.com/154388" data-show-faces="false" data-share="false"></div>
        
</div>

        <div class="bannerstrip"><a href="http://www.whitsundayholidays.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004001&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/Whitsunday_Holidays_250-2015.jpg" alt="Hamilton Island Luxury"><br /></a><a href="http://www.scor.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004346&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sunshinecoastoceanregatta2017-300x250v2.jpg" alt="Sunshine Coast Ocean Regatta 2017"><br /></a></div>

        <b>Studio Borlenghi provided this gallery of images from Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3.</b><br />
<br />
<P><div class="inlinephoto"><a href="../photo/370502"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0125501.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370501"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0122931.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370500"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0119531.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370499"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0118601.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370498"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0116641.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370497"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0114401.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370496"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0113851.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370495"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0113411.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370494"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0107701.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370493"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0107131.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />
<P><div class="inlinephoto"><a href="../photo/370492"><img src="/photos/sail-world/photos_2017_06_new/Large_AC35_17sg_0102931.jpg" alt="2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini " /><br/>2017 Louis Vuitton America's Cup Challenger Playoffs Semi-Finals Race - Day 3 &copy;  BMW | Studio Borlenghi-Gattini </a></div><P><br />


        <div class="permalink">
            If you want to link to this article then please use this URL: www.sail-world.com/154388
        </div>

      </div>
<!-- ~ cached at 6/7/2017 5:14:56 AM -->
<!-- ~ retrieved at 6/7/2017 6:10:35 AM --><div class="bannerstrip"><a href="http://www.sailexchange.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004231&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/sailexchange-used-300x250-1-v3.jpg" alt="Sail Exchange 300x250 Used Sails"><br /></a><a href="http://www.big-sailing-yacht.com/?lang=en" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004366&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/C57-APRIL-2017-300-x-250.jpg" alt="Bavaria C57 - April 2017"><br /></a></div><div class="facebookcomments">
	<fb:comments href="http://www.sail-world.com/154388" data-num_posts="5" data-width="100%"></fb:comments>
</div></div>



                <a href="http://www.beneteau.com/en/sailing-yachts" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001687&RID=1');" rel="nofollow"><img src="/ads/BenetauSAIL-OC51and57-660x82.jpg" alt="Beneteau SAIL Oceanis 51 and 57 660x82 1" /></a><a href="http://www.musto.com.au/" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001707&RID=1');" rel="nofollow"><img src="/ads/musto660x82-5.jpg" alt="Musto AUS 2017 660x82 5" /></a><a href="http://pantaenius-group.com/content/1557" class="footer660x82" onclick="return redirect('/Library/redirect.aspx?BID=4001177&RID=1');" rel="nofollow"><img src="/ads/Pantaenius_Fixed-Value_66011.jpg" alt="Pantaenius - Fixed Value" /></a>

                

   <div id="LeftContentFooterPlaceHolder_RelatedNewsPanel" class="latestnews" style="width:100%;">
	
        <h3>Related Articles</h3>
        <div id="LeftContentFooterPlaceHolder_DivRepeater"><div id="LeftContentFooterPlaceHolder_DivRepeater">
            
                    <a href="/Canada/Americas-Cup---Day-11---Paul-Cayard-reports-from-Bermuda/154385" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_Day11Artemis21030x687.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Day 11 - Paul Cayard reports from Bermuda</span><br />
                            <span class="description">Four races were held at the upper limit of the wind range today and the skills of these sailors were tested.</span>
                            <span class="longdescription">Big day on Great Sound. Four races were held at the upper limit of the wind range today and the skills of these sailors were tested. The pre start jostling was rather tame today and in three out of the four starts, one of the teams was late to the line. It seems that teams had come to the conclusion that they weren’t going to win the race at the start but they could easily loose it.</span><br />
                            <span class="dateposted">Posted today at 3:44 am</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---Emirates-Team-New-Zealand-capsize-in-Bermuda/154384" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_unnamed26.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Emirates Team New Zealand capsize in Bermuda</span><br />
                            <span class="description">Emirates Team New Zealand suffered a major capsize in their second LV America’s Cup Challenger Playoff Semi-Final race</span>
                            <span class="longdescription">Peter Burling’s Emirates Team New Zealand suffered a major capsize in their second Louis Vuitton America’s Cup Challenger Playoff Semi-Final race of the day against Sir Ben Ainslie’s Land Rover BAR.</span><br />
                            <span class="dateposted">Posted today at 3:32 am</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---Emirates-have-a-massive-day-at-office---All-are-safe/154383" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_046A6778 2.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Emirates have a massive day at office - All are safe</span><br />
                            <span class="description">Extreme conditions, breakage and capsize were highlights for day two of LV America's Cup Challenger Play Off Semi Finals</span>
                            <span class="longdescription">Extreme conditions, breakage and a capsize were the highlights for day two of the Louis Vuitton America's Cup Challenger Play Off Semi Finals.</span><br />
                            <span class="dateposted">Posted today at 2:57 am</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---Kiwis-damage-two-wingsails-but-go-3-1-up-in-Semi-Final/154382" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_RG170606AmCupDay6 1.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Kiwis damage two wingsails but go 3-1 up in Semi-Final</span><br />
                            <span class="description">Top America's Cup Challenger, Emirates Team New Zealand suffered a very challenging day on the Great Sound</span>
                            <span class="longdescription">Top America's Cup Challenger, Emirates Team New Zealand suffered a very challenging day on the Great Sound, Bermuda, on the second day of Semi-Final racing, suffering damage to two wingsails, and pitch-poling the AC50.

The fortunate aspect to the day is that the team scored a come from behind win in the first race of the day</span><br />
                            <span class="dateposted">Posted on 6 Jun</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---ETNZ-go-down-the-mine---big-time/154381" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_yandy1701651.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - ETNZ go down the mine - big time!</span><br />
                            <span class="description">Dramatic footage and still of Emirates Team New Zealand going down the mine</span>
                            <span class="longdescription">Dramatic footage and still of Emirates Team New Zealand going down the mine, and how! Full story on our sister site, YachtsandYachting.com, please go and watch it now. No harm to the crew, which is great news. Also lovely to hear Land Rover BAR request that their own chase boat get right in there to help. Sportsmanship lives on. WoooHooooo!</span><br />
                            <span class="dateposted">Posted on 6 Jun</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---Top-end-breeze-expected-for-second-day-of-Semi-Finals/154379" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_RG170606AmCupLRBAR0021.jpg" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Top end breeze expected for second day of Semi-Finals</span><br />
                            <span class="description">Race Director Iain Murray says he is confident about getting four races away as scheduled</span>
                            <span class="longdescription">Race Director Iain Murray says he is confident about getting four races away as scheduled in the second day of the Semi-Finals of the Louis Vuitton America's Cup Regatta.

Murray told the morning media briefing that the expectation was for winds averaging 16kts, gusting 21kts at the scheduled start of 2.00pm local time and for these to maybe increase to 18kts average, gusting 21kts an hour later</span><br />
                            <span class="dateposted">Posted on 6 Jun</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Tough-start-to-the-semi-finals-for-British-Americas-Cup-team/154376" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_170605_ACup_Bermuda_LloydImages_0501.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">Tough start to the semi-finals for British America's Cup team</span><br />
                            <span class="description">The first day kicked off on the Great Sound with perfect sailing conditions, the British team were fired up and ready</span>
                            <span class="longdescription">A promising start on the first two legs of race one saw Land Rover BAR matching ETNZ to gate two, but as they rounded the leeward gate they suffered a failure in the wing forcing the team to retire from race one.</span><br />
                            <span class="dateposted">Posted on 6 Jun</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---More-images-from-Day-1-of-the-Semi-Finals/154363" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_RG170605AmCupDay100711.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - More images from Day 1 of the Semi-Finals</span><br />
                            <span class="description">Sail-World was on the Great Sound, Bermuda for the first day of racing in the Semi-Finals in the America's Cup Regatta.</span>
                            <span class="longdescription">Sail-World was on the Great Sound, Bermuda for the first day of racing in the Semi-Finals in the America's Cup Regatta.

Here's a second gallery of images from the day.</span><br />
                            <span class="dateposted">Posted on 6 Jun</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---Images-from-the-first-day-of-the-Semi-Finals/154362" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_RG170605AmCupDay100451.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Images from the first day of the Semi-Finals</span><br />
                            <span class="description">Sail-World was on the Great Sound, Bermuda for the first day of the Semi-Finals in the America's Cup Regatta.</span>
                            <span class="longdescription">Sail-World's Richard Gladwell was on the Great Sound, Bermuda for the first day of the Semi-Finals in the America's Cup Regatta.

Conditions were ideal for the AC50's and a new speed record was set by Emirates Team New Zealand of 44kts</span><br />
                            <span class="dateposted">Posted on 6 Jun</span>
                        </span>
                    </a>
                
                    <a href="/Canada/Americas-Cup---Emirates-Team-NZ-win-two-points-on-Semi-Finals-Day-1/154360" class="article">
                        <img src="http://www.sail-world.com/news/images/sail-world.gif" class="icon" alt="">
                        <span class="photocontainer">
                            <img src="/photos/sail-world/photos_2017_06_new/std_RH170605AmCupDay100741.JPG" alt="" class="photo" />
                        </span>
                        <span class="textcontainer">
                            <span class="title">America's Cup - Emirates Team NZ win two points on Semi-Finals Day 1</span><br />
                            <span class="description">Emirates Team New Zealand have gone two up in their semi-final against Ben Ainslie Racing, but not in the way they hoped</span>
                            <span class="longdescription">Emirates Team New Zealand have gone two up in their semi-final against Ben Ainslie Racing, but not in the way they hoped.

Gear damage that led to the retirement of the British boat in the first race could not be repaired in time for the second encounter, handing the Kiwis both points.</span><br />
                            <span class="dateposted">Posted on 6 Jun</span>
                        </span>
                    </a>
                
        </div></div>
    
</div>

    <div class="bannerstrip"><a href="http://www.pittwatertoparadise.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004434&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/PittwatertoParadise2018-300x250.jpg" alt="Pittwater to Paradise 2018 300x250"><br /></a><a href="http://northsails.com/sailing/locations/sydney-australia" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004180&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/northsails-race-300x250.jpg" alt="North Sails 3Di Race 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://www.musto.com.au/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004385&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/musto300x100-5.jpg" alt="Musto AUS 2017 300x100 5"><br /></a><a href="http://www.beneteau.com/en/sailing-yachts" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004303&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/BenetauSAIL-OC35point1-300x250-1.jpg" alt="Beneteau SAIL Oceanis 35.1 300x250"><br /></a></div>
    <div class="bannerstrip"><a href="http://wildwind.co.uk/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004121&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/wildwind2016-300x250-1.jpg" alt="Wildwind 2016 300x250 1"><br /></a><a href="http://www.wichard.com.au/profurl/" class="banner" onclick="return redirect('/Library/redirect.aspx?BID=5004433&RID=1');" rel="nofollow"><img src="http://www.sail-world.com/ads/ProFurl-300x250.jpg" alt="Wichard - Profurl 300x250"><br /></a></div>


            </div>
        </div>
        <div class="footer">
            <div id="FooterSWPanel">
	
            This site and its contents are Copyright &copy; 2017 Sail-World Australia  and/or the original author, photographer etc. All Rights Reserved. Photographs are copyright by law. If you wish to use or buy a photograph contact the photographer directly.<br />
            If you have any questions about advertising or editorial then please <a id="FooterContactHyperLink" href="../contact">contact our team</a>. If you encounter any technical issues then please email <a href="mailto:techsupport@sail-world.com">techsupport@sail-world.com</a><br />
            
</div>
            
            <a id="FooterTandCHyperLink" href="../terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="../privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":40000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
